Ir a contenido

  • Iniciar sesion con Facebook Iniciar sesion con Twitter Log In with Google Iniciar sesión
  • Registrar


Bienvenido a HardwareMX


Iniciar sesión  Iniciar sesion con Facebook Iniciar sesion con Twitter

Registrar
Bienvenido a HardwareMX,

Como la mayoría de las comunidades en línea necesitas registrarte para poder crear temas, hacer amigos, concursar, etcétera.
Sin embargo no tienes porque preocuparte ya que el registro es un proceso simple y rápido.
Puedes hacerlo inclusive con tu Login de Facebook, Google, Steam y Twitter.

Se parte de HardwareMX y podrás:
  • Iniciar nuevos temas de interés común
  • Participar en temas creados por la comunidad más grande de entusiastas en México
  • Obtén tu propio perfil de venta
  • Formar amigos dentro de la comunidad
  • Concursa por excelentes premios
  • Lee lo último de noticias de tecnología
En fin, HardwareMX es una comunidad orientada al aprendizaje de la tecnología en México e Hispano América.

¡No dudes más, registrate!
 
Guest Message by DevFuse

Foto

Falla Imagen TV/Monitor LG 19MA31

- - - - -

¡Este es un tema viejo!

Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX



  • Please log in to reply
7 respuestas a este tema

#1
Halemerich

Halemerich

Que tal Gente. Compre este televisor LG ya hace 5 meses, en ese tiempo lo use solo para ver televison. Pero ahora que arme una pc la conecte por HDMI y me dice la pantalla que no hay señal

que conecte algo a el puerto HDMI. como si no estubiera nada conectado, estando conectado correctamente, hice la prueba conectandolo a otra television samsung que tengo de 40 pulgadas

y si funciona perfectamente.

 

Es la primera vez que le conecto algo por HDMI a esta pantalla LG. Este solo es un problema, lo otro es que al no tener imagen por hdmi

compre un cable vga y entonces si detecta imagen pero esta como con ruido en la señal. la imagen se ve como repetida hacia la derecha

Este problema no lo pude confirmar ya que no tengo otra pantalla con VGA y no se si sea el cable o el conector DVI-VGA adaptado a la grafica.

 

Tengo una ASUS HD 6670 GDDR5 nueva y ya ha sido probada con multiples pantallas y configuraciones, asi que descarto la grafica.

Otra cosa rara es que al conectarle el cable HDMI desde la grafica  (estando conectada el cable VGA a esta )

a la pantalla aun estando con imagen en el VGA, cambio a modo HDMI y ya hay imagen !!, pero para que aparesca imagen en el modo hdmi debe estar conectada siempre el cable VGA.

 

Es muy extraño todo esto que pasa. no se si esta fallando la TV o sea otra cosa

Estos problemas aparecen en cualquier windows ya que lo probe con distintas configuraciones y en todas aparece el problema

 

Les ha pasado algo asi ?? Que puedo hacer para que funcione solo el HDMI Sin mas cables ?

Saludos





#2
El Media Vida

El Media Vida

¿Ya seleccionaste el HDMI desde la tv?, algo así como el vídeo en las teles tradicionales. Fíjate en que HDMI (1, 2..., n) conectas el cable y así también lo seleccionas en la tele. Cambien te sugiero que le des una sopladita al hdmi para eliminar el polvo que pudo llegarse a acumular.


ElMediaVida.png?1371871860381

'La espada es solo un arma, es su técnica la que asesina'

i5 3570K / Sabertooth Z77 / Asus GTX660DC2/ Vengance 8GB 1600MHz 

Kingston V200+ 90GB/ HAF 912 MX-EMV01 / CM SPM2 720W


#3
h3ndr1ck

h3ndr1ck
Eso de tener el cable vga conectado ya me paso con un monitor hp, pensé lo mismo que algo no servía, lo que hice fue una vez que tuve imagen por hdmi apague la pc, desconecte el vga, encendí la pc y con eso quedó, cosas del diablo yo creo. :blink: A ver si te funciona. Enviado desde mi LG-E510f usando Tapatalk 2

#4
Conin

Conin

...la conecté por HDMI y me dice la pantalla que no hay señal...

Intenta bajando la resolución desde la compu antes de conectar el HDMI a la tele, pues generalmente te marcará "No Signal" en caso de que tengas una resolución mayor a la soportada por el monitor o TV a donde estés conectando la compu. Saludos.
Imagen enviada

#5
Halemerich

Halemerich

Que tal gente, disculpen el retraso.

 

Eso de tener el cable vga conectado ya me paso con un monitor hp, pensé lo mismo que algo no servía, lo que hice fue una vez que tuve imagen por hdmi apague la pc, desconecte el vga, encendí la pc y con eso quedó, cosas del diablo yo creo. :blink: A ver si te funciona. Enviado desde mi LG-E510f usando Tapatalk 2

Que tal amigo. pues nunca me habia pasado, antes tenia un monitor tambien marca LG y pues todo bien, incluso tengo el mismo cable hdmi que usaba en ese monitor

Que sean cosas del diablo seria lo mas seguro jajaja. Ya había hecho eso que me recomendaste y sin exito. Saludos

 

...la conecté por HDMI y me dice la pantalla que no hay señal...

Intenta bajando la resolución desde la compu antes de conectar el HDMI a la tele, pues generalmente te marcará "No Signal" en caso de que tengas una resolución mayor a la soportada por el monitor o TV a donde estés conectando la compu. Saludos.

Que tal conin, acabo de probar tu recomendacion y pues no paso nada, sigue diciendo "no signal", incluso si conecto el VGA no le llega señal, hasta que apago el monitor y lo prendo y ya hay imagen!. No se que pasa con este monitor, buscare informacion sobre la garantia para ver si todavia tiene validez. Saludos



#6
Meteorix

Meteorix


Y no lleva algún driver ese monitor ??

 

Ese es el modelo exacto de monitor o faltan numeros o letras ??

Porque hay uno que es 19MA31D-PZ y lleva drivers según el sitio.

 

Ahora, podrías asi como que bien descabellada y atrevidamente leer el manual.



#7
ScareCROW

ScareCROW

Que tal Halemerich, a mi me ocurrió algo parecido en alguna ocasión: conecte la PC por medio del HDMI que antes habia sido usado en un Xbox360 y tampoco lo reconocía  Explico, era un caso tan raro que después de jugar en la consola y querer conectar la PC a la TV no tenia señal, había que apagar la TV, desconectarla de la toma de energia, prenderla y ahora si tomaba la señal de la PC, nunca supe porqué y tampoco me di la tarea de buscarle la razón.

 

Asi que te recomendaría, que antes de conectar tu TV a tu equipo(PC) apagues la TV, la desconectes de la toma de energia y luego -conectes y prendas- pruebes si ahora muestra imagen desde el PC.

 

¡Saludos!



#8
Halemerich

Halemerich

Y no lleva algún driver ese monitor ??

 

Ese es el modelo exacto de monitor o faltan numeros o letras ??

Porque hay uno que es 19MA31D-PZ y lleva drivers según el sitio.

 

Ahora, podrías asi como que bien descabellada y atrevidamente leer el manual.

 

El modelo completo seria 19MA31D-PU, ya visite el sitio de LG pero no dan informacion especifica para este modelo.

El driver que proporsiona el sitio es el mismo que esta en mi CD de instalacion y manual que vino con la pantalla

y ya lo instale pero pues no veo algun cambio

 

Que tal Halemerich, a mi me ocurrió algo parecido en alguna ocasión: conecte la PC por medio del HDMI que antes habia sido usado en un Xbox360 y tampoco lo reconocía  Explico, era un caso tan raro que después de jugar en la consola y querer conectar la PC a la TV no tenia señal, había que apagar la TV, desconectarla de la toma de energia, prenderla y ahora si tomaba la señal de la PC, nunca supe porqué y tampoco me di la tarea de buscarle la razón.

 

Asi que te recomendaría, que antes de conectar tu TV a tu equipo(PC) apagues la TV, la desconectes de la toma de energia y luego -conectes y prendas- pruebes si ahora muestra imagen desde el PC.

 

¡Saludos!

 

Si he escuchado problemas de resolucion y configuraciones "guardadas" de otros dispositivos

pero yo solo he usado mi PC con mi otro televisor con resolucion de 1920x1080 y segun el manual

la configuracion recomendada es 1366x768, pero soporta la de 1080. Incluso le he cambiado la resolucion a 1080 y si funciona

si hay señal, solo que se ve todo muy chico ya que la pantalla solo es de 19" y pues es dificil leer texto y otras cosas.

 

Asi que descarto estas configuraciones de resoluciones no soportadas. Incluso en el monitor hay una opcion que dice

Modo de fabrica y resetea todas las configuraciones a por defecto y ya la he probado y no he podido resolver el problema

 

Todo indica que debo ir al centro de atencion de LG pa que me cambien la pantalla

Saludos





¡Este es un tema viejo!

Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos


Toggle shoutbox Shoutbox Open the Shoutbox in a popup

@  Albius : (07 julio 2015 - 01:19 )

Esos pinches gifs son la onda, Meteorix :XD:

@  cotrane : (07 julio 2015 - 12:50 )

Listo carnage otro MP

@  Carnage Himura : (07 julio 2015 - 11:38 )

respondido cotrane! Espero feedback

@  Cyg : (07 julio 2015 - 11:27 )

:TrollPanda:

@  Cyg : (07 julio 2015 - 11:26 )

73 Tb... :ISeeWhatYouDidThere: me vendrían bien para procesar todas las fotos, datos GPS, especies y condiciones fitosanitarias de los árboles del proyecto que estoy haciendo ahora... llevo 7 días contando árboles XD. Luego toca el análisis ambiental del SAR... otros 73 Tb

@  Carnage Himura : (07 julio 2015 - 11:25 )

Revisando Cotrane-San, Y sis, como les ocmentaba, tengo una máquina para pruebas aquí en la office con una 750ti y la verdad se mueve muy bien, juegos, pues por obvias razones no tengo instalados muchos... pero Diablo III y Starcraft II corren en full, tengo a mi hermano ahorrando par auna de esas también

@  cotrane : (07 julio 2015 - 11:19 )

Carnage tienes MP

@  cotrane : (07 julio 2015 - 11:11 )

Asi es, yo tengo una 750ti de otra marca, pero me dejo simplemente sin palabras la 750ti porque da un muy buen performance, viniendo de una 7870 que era un poco mas power que esa 750ti no senti diferencia

@  Carnage Himura : (07 julio 2015 - 11:10 )

Y que llega la 750ti SC que según eso llegaría hasta el lunes O_o!!!! Está muy bonita TT_TT quiero una 980ti de esa marca TT_TT

@  owatito : (07 julio 2015 - 10:11 )

jajajaja :TobeyMaguire: :TobeyMaguire: :TobeyMaguire:

@  owatito : (07 julio 2015 - 10:11 )

72 Tb

@  serch_mx : (07 julio 2015 - 10:11 )

Haha... buen día al bot más humano del foro... jaja

@  owatito : (07 julio 2015 - 10:11 )

jejejej, error de dedo, si 73 TB de Porno!!!

@  CircuitDaemon : (07 julio 2015 - 10:10 )

TB, please

@  owatito : (07 julio 2015 - 10:10 )

buenos dias Banda, trolls, fanáticos, gente que tiene 72 Gb de porno y Grand theft auteros :lol:

@  serch_mx : (07 julio 2015 - 09:58 )

Jaja... en toda la ZMG.... Av. Guadalupe parece rio, lázaro cárdenas en el Dean, Inglaterra... :why:

@  Albius : (07 julio 2015 - 09:36 )

La bronca es que las lanchas las necesitamos en González Gallo, 18 de Marzo, Gobernador Curiel, Vallarta entre otras.

 

Honestamente se pone infernal el tráfico en esta temporada. Yo más bien ya mandaría toda la cinta asfáltica a volar, pero ya ves que nuestros valientes departamentos de obas públicas "nunca tienen presupuesto"

@  Albius : (07 julio 2015 - 09:33 )

Pretty sunny day aquí, mi estimado Serch

@  kadie : (07 julio 2015 - 09:33 ) Nuevo tema Alguien asistirá al Metropolitan a la final de LoL 2015 creado en Gaming en general por kadie
@  serch_mx : (07 julio 2015 - 09:31 )

Que pasa Albius... Que cuenta hoy la Perla Tapatia... ya sustituyeron todos los midibuses por lanchas de Chapala? :troll:

@  serch_mx : (07 julio 2015 - 09:30 )

Cierto Kadie.. y a los Bots :anonymous:

@  Albius : (07 julio 2015 - 09:28 )

Buenos días, Serch

@  kadie : (07 julio 2015 - 09:28 )

y robots

@  serch_mx : (07 julio 2015 - 09:27 )

Buenos días Damas, Caballeros, Brujildos, Trolls y Terroristas :likeasir:

@  Albius : (07 julio 2015 - 08:58 )

Chance llegue al rato el 840 :X:
Esos de de hache ele sí trabajan rápido :)

@  Albius : (07 julio 2015 - 08:53 )

No hay borlote, carnage. Aquí el culei del operador no quiere ni que vea los monitores del 400 pero qué tanto serán 900 teras de respaldos...

@  Carnage Himura : (07 julio 2015 - 08:49 )

Buenos albius!!, Yo por cuestiones de contrato no les puedo presumir los centros de monitoreo :( aunque las máquinas no apantallan, todo lo de grabación y etc están en servers

@  Albius : (07 julio 2015 - 08:47 )

Buenos días

@  El_Cid : (07 julio 2015 - 08:18 )

Perfecto, ahi nos muestras las fotos de la instalacion :D

@  CircuitDaemon : (07 julio 2015 - 08:16 )

terminando de instalar el windows en una de las máquinas del centro de monitoreo, en unas horas mas a clonar a las otras dos :carita:

@  El_Cid : (07 julio 2015 - 08:15 )

Como están banda??

@  Carnage Himura : (07 julio 2015 - 08:13 )

Buenos días gente!!

@  CircuitDaemon : (07 julio 2015 - 08:06 )

mornin'

@  El_Cid : (07 julio 2015 - 07:59 )

Que cuentas Horacio (a.k.a. mrgreenspy) que andas haciendo?

@  HWMXBot : (07 julio 2015 - 01:22 )

¡HardwareMX le desea a Halcon2099 un feliz cumpleaños!

@  HWMXBot : (07 julio 2015 - 01:22 )

¡HardwareMX le desea a dedosveloces un feliz cumpleaños!

@  MrGreenSpy : (07 julio 2015 - 12:24 )

Buen dia gente como les va?

@  yoshiro26 : (06 julio 2015 - 06:36 )

y a mi nunca me llega nada chale

@  Carnage Himura : (06 julio 2015 - 05:57 )

jejejeje, yo que he andado trepado al fast ring desde el principio, hay 2 cosas que me agradaron mucho, primero, regresaron la gestión de redes inalámbricas que en Win 8 se pasaron por el arco del triunfo y 2 de las builds previas a ésta última, me parece que arreglaron el motor de búsqueda del menú inicio, en builds anteriores uno buscaba un documento y salían puras cosas que ni al caso y búsqueda web, ahora si ya busca como antes en win 8.1, la verdad también me tiene muy contento win 10, en cuanto creative suelte los drivers de la soundblaster, actualizo la de la casa ^^

@  El_Cid : (06 julio 2015 - 05:54 )

Pendientes de las fotos Carnage... El poco rato que he estado probando el Win 10 dejenme decirles que está bastante bueno... me gusta la forma de organización de los componentes en inicio, las animaciones, todo en general, solo hay algunos ligeros cambios radicales a los cuales acostumbrarse pero nada que no se pueda hacer... no como cuando nos impusieron la interfaz metro (guacala)

@  Carnage Himura : (06 julio 2015 - 05:18 )

rolo fotos en la nochi

@  Carnage Himura : (06 julio 2015 - 05:18 )

Y tengo los componentes del Build i5 de mi compa, y según Amazon la 750ti SC llega el Lunes

@  CircuitDaemon : (06 julio 2015 - 02:36 )

uuuuuy, ya llegó estafeta :X:

@  CircuitDaemon : (06 julio 2015 - 02:25 )

y supongo que te refieres a la avenida principal, pero pues esa y avenida méxico son la misma, sólo cambia el nombre al entrar al centro

@  CircuitDaemon : (06 julio 2015 - 02:24 )

pues en realidad eso solo ocurre dos veces al año, durante los primeros días de semana santa y en navidad

@  Albius : (06 julio 2015 - 02:23 )

Y me atrevo a pensar que hasta los de aseo público de PV deben de saber inglés

@  Albius : (06 julio 2015 - 02:18 )

PV es un infierno vial, ¿cómo es posible que la México y la Díaz Ordaz den al malecón también?

@  CircuitDaemon : (06 julio 2015 - 01:35 )

y para estar en Puerto Vallarta, es como dices, inexcusable

@  CircuitDaemon : (06 julio 2015 - 01:35 )

lo irónico es que acá donde estoy, los dos jefes que he tenido no hablan inglés

@  Albius : (06 julio 2015 - 01:22 )

Y te la deja barata si te dice eso, normalmente te corren.

@  Albius : (06 julio 2015 - 01:21 )

En el giro en el que estamos es inexcusable IMO, no por nada los jefes te dirán: "Es preocupante eso que me acabas de decir que no sabes inglés"

@  CircuitDaemon : (06 julio 2015 - 01:19 )

eso de estar en este medio y no tener al menos un entendimiento básico de inglés es hasta contradictorio por naturaleza

@  Albius : (06 julio 2015 - 01:07 )

A veces soy de esa creencia no válida de que lo que chinga a Ventanas son los parches

@  El_Cid : (06 julio 2015 - 01:02 )

Probando el Windows 10 Pro Insider Preview x64, bastante bueno a mi parecer :)

@  Albius : (06 julio 2015 - 12:48 )

Buenas, Cid ¿cómo estás?

@  Albius : (06 julio 2015 - 12:48 )

Está bueno lo del jódete con tu internet. Ya un troll de esos dice que si se lo traducen al español

@  El_Cid : (06 julio 2015 - 12:15 )

Saludos señores :D

@  Carnage Himura : (06 julio 2015 - 12:14 )

A menos... que eso sea lo que quieren que pensemos :mog1:

@  Carnage Himura : (06 julio 2015 - 12:14 )

No se entiende el inglés... Fiiiiuffff, descartado que sean terroristas!!!!

@  yoshiro26 : (06 julio 2015 - 11:01 )

:FeelsLikeANinja:

@  serch_mx : (06 julio 2015 - 10:45 )

Yo creo que a los del Pr0n casero :th_OMG:

@  owatito : (06 julio 2015 - 10:26 )

A ver a quien le toca la ruleta del Bannhammer!!!!

@  owatito : (06 julio 2015 - 10:26 )

:TengoelPowa: nooooooooooooooooooooooooooo!!!

@  serch_mx : (06 julio 2015 - 10:20 )

A algunos foreros los van a Bannear.... Don Meteorits ya se puso la mascara vengadora :ohgodwhy: :TrollPanda:

@  Meteorix : (06 julio 2015 - 10:19 )

:anonymous:

@  CircuitDaemon : (06 julio 2015 - 10:00 )

pues al rato que termine de llegarme todo les pongo unas fotos, mi única opción ahorita fueron Seagate

@  Albius : (06 julio 2015 - 09:59 )

Con haber agarrado puros de etiqueta negra también te irá bien. Tienen un read/write muy bueno

@  CircuitDaemon : (06 julio 2015 - 09:58 )

de hecho iba a comprar de esos pero se les terminaron para cuando me autorizaron la compra, aunque si salían como un 30% mas caros :pokerface:

@  Albius : (06 julio 2015 - 09:57 )

Existen unos güestern que son de etiqueta morada, que supuestamente están fabricados para ese uso en DVRs

@  CircuitDaemon : (06 julio 2015 - 09:56 )

y son cámaras analógicas, no tienen ningún chiste

@  CircuitDaemon : (06 julio 2015 - 09:56 )

de hecho las cámaras aunque fueron medio cariñosas (ese proyecto no me tocó), en realidad los dvr son los que determinan cuándo se grana y cuándo no

@  Albius : (06 julio 2015 - 09:55 )

Bump!
Ya desde que son cámaras motion sensor ya deben costar un billetote, si bien es cierto que un DVR de los avanzados es lo más chingón, los discos son apenas el 10% del costo de la solución más elegante.

@  CircuitDaemon : (06 julio 2015 - 09:47 )

no es la solución mas elegante que pude haber hecho, pero la correcta costaba casi 400 mil pesos

@  CircuitDaemon : (06 julio 2015 - 09:47 )

son como 130 cámaras que graban sólo al detectar movimiento

@  CircuitDaemon : (06 julio 2015 - 09:47 )

no, la idea es conservar 3 meses nada más

@  Albius : (06 julio 2015 - 09:42 )

¿Y a poco con todos esos teras van a guardar la vigilancia durante un año completo?

@  CircuitDaemon : (06 julio 2015 - 09:36 )

como películas y juegos legalmente obtenidos :anonymous:

@  CircuitDaemon : (06 julio 2015 - 09:34 )

contenido digital que conservo para cuando los asuntos legales que ya están fuertes en USA o en algunos países Europeos, no nos permitan conseguir aquí

@  Albius : (06 julio 2015 - 09:31 )

Sícierto Circuit Teniendo esos discos para ti ¿Qué es lo que almacenarías en ellos? ¿Música?

@  CircuitDaemon : (06 julio 2015 - 09:26 )

ojalá fueran para mí :Okay1:

@  CircuitDaemon : (06 julio 2015 - 09:26 )

hoy me llegan 18 discos duros de 4 TB :X:

@  Albius : (06 julio 2015 - 09:15 )

Gudmornin

@  CircuitDaemon : (06 julio 2015 - 09:11 )

gudmornin' pipol

@  Albius : (06 julio 2015 - 08:36 )

Buenos días

@  owatito : (06 julio 2015 - 07:20 )

buenos dias!!!! a cuanto cumpleañero :cerealguy:

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a morice un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a dilasona un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a arrekin un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a Miguelichu13 un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a bAt un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a Hexia un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a Nospek un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a Alberto un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a jETbLACK un feliz cumpleaños!

@  HWMXBot : (06 julio 2015 - 01:45 )

¡HardwareMX le desea a phoinix un feliz cumpleaños!

@  owatito : (05 julio 2015 - 09:42 )

:PedoBearv2:

@  MANUEL DE LUNA : (05 julio 2015 - 09:41 )

compre en la "chachara" una gtx 480 de la cual quiero adaptarle sus disipadores a mi 560, por eso pido ayuda a algún compañero que ya tenga experiencia en el modding

@  luisxd : (05 julio 2015 - 09:08 )

que necesitas?

@  MANUEL DE LUNA : (05 julio 2015 - 08:26 )

amigos alguien que sepa de modding?

@  Cyg : (05 julio 2015 - 04:21 )

:fight:

@  HWMXBot : (05 julio 2015 - 12:46 )

¡Bienvenido a HardwareMX Ovatsug! :)

@  Carnage Himura : (05 julio 2015 - 01:20 )

:nooo:

@  HWMXBot : (05 julio 2015 - 01:11 )

¡HardwareMX le desea a strauss un feliz cumpleaños!

@  HWMXBot : (05 julio 2015 - 01:11 )

¡HardwareMX le desea a MaD_MaN un feliz cumpleaños!

@  serch_mx : (04 julio 2015 - 07:42 )

Creo que no fuiste seleccionado Carnage :lol:

@  serch_mx : (04 julio 2015 - 07:41 )

Update 7/1/2015:*Select users on Telcel Mexico (210.12.40.falcon_umts.AmericaMovil.en.MX) Claro Chile (210.12.40.falcon_umts.AmericaMovil.en.CL*and*210. 21.1.falcon_umts.AmericaMovil.en.CL) *can download and install Android 5.0.2.

@  Blas Trejo Barron : (04 julio 2015 - 06:18 ) Nuevo tema Que monitor de 144hz? creado en Periféricos por Blas Trejo Barron
@  serch_mx : (04 julio 2015 - 04:44 )

Jajajajaja.... Unlock it Carnage y ponle 5.1 :foreveralone:

@  Carnage Himura : (04 julio 2015 - 04:40 )

Ya le llegó la actualización a Lollipop al MotoG 2013 telcel de mi señora Y AL MÍO NO!!!!!!!!!!!!!!!!!!

@  Albius : (04 julio 2015 - 04:35 )

Luego los leeré. Disfruten el fin de semana, muchachos.

@  Albius : (04 julio 2015 - 04:28 )

¿Qué tendrá de particular leer un mail en inglés y hacer una llamada para checar si la dirección es buena o no?

@  Albius : (04 julio 2015 - 04:26 )

Un cabrón ya me preguntó por tuiter que le dijera "cómo le hice". Que me ruega que le diga.

@  Albius : (04 julio 2015 - 03:59 )

Yup. Honestamente pensé que iba a ser como en el gabacho, que a ciertos usuarios nunca se resuelven broncas así y con LLCs sobre todo. Ahí la pinche diferencia abismal de calidad de servicio al cliente de una empresa a otra.

@  owatito : (04 julio 2015 - 03:57 )

Gracias albius, que bueno que se resolvió tu problema. :NotBad:

@  Albius : (04 julio 2015 - 03:49 )

Están chidos tus buds

@  Albius : (04 julio 2015 - 03:48 )

En cuestión de unas 2 horas más o menos desde que me pasaron el link de la ayuda, llamé por fon y me salió el cargo.

@  owatito : (04 julio 2015 - 03:42 )

así por cierto, abrannnnnnn su temaaaaa!!! jejeje no lo pude evitar :troll:

@  owatito : (04 julio 2015 - 03:38 )

no me quiero imaginar esa experiencia con otras empresas del sector :nooo:

@  owatito : (04 julio 2015 - 03:37 )

bueno, menos mal que todo se resolvió y seguro que en tiempo record

@  Albius : (04 julio 2015 - 03:30 )

Como lo compré con otra CC diferente a otras compras, se les hizo que quería hacer movida chueca. Me dieron apoyo por tuiter y teléfono y ahorita ya quedaron en enviarlo, de hecho el cargo ya me lo hicieron y todo, así que es un hecho que llegará a casa en los próximos días

@  Albius : (04 julio 2015 - 03:29 )

No quería comprar toda la tienda, mi estimado Owas, solamente el 840

@  MrGreenSpy : (04 julio 2015 - 03:28 )

lol

@  owatito : (04 julio 2015 - 03:25 )

no ya en serio, que paso???

@  owatito : (04 julio 2015 - 03:24 )

Albius, recuerda que no puedes comprar amazon todo de un jalón :)

@  Albius : (04 julio 2015 - 03:10 )

Que me bloquean la cuenta los amazonicos :(

@  Albius : (04 julio 2015 - 03:10 )

Buenas tardes

@  CircuitDaemon : (04 julio 2015 - 08:13 )

gudmornin'

@  owatito : (04 julio 2015 - 06:22 )

Buenos y godinezcos días...... a trabajar sábado y domingo, que hay muchas cosas que comprar en el amazon :ISeeWhatYouDidThere:

@  MrGreenSpy : (04 julio 2015 - 02:43 )

Hola tanto tiempo sin entrar al Foro, un recuerdo esta comunidad como algo grandioso desde el 2008 espero que siga asi y retomar mi participación nuevamente :D

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a Monlahath un feliz cumpleaños!

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a Abysm un feliz cumpleaños!

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a haldir un feliz cumpleaños!

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a kuez un feliz cumpleaños!

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a rojo un feliz cumpleaños!

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a rodriguezgr un feliz cumpleaños!

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a gera un feliz cumpleaños!

@  HWMXBot : (04 julio 2015 - 01:38 )

¡HardwareMX le desea a gerantony un feliz cumpleaños!

@  owatito : (03 julio 2015 - 10:04 )

Vamos a reportar a los admins del foro que el shoutbox el dia de hoy no se utilizo casi nada... :ohgodwhy:

@  owatito : (03 julio 2015 - 10:03 )

buenas noches amigos!!! :Okay1:

@  HWMXBot : (03 julio 2015 - 05:19 )

¡Bienvenido a HardwareMX humbern! :)

@  valcoh : (03 julio 2015 - 02:46 ) Nuevo tema gente nueva que quiera jugar tf2 en grupo para no sentirse solito :s creado en Clanes y Steam por valcoh
@  HWMXBot : (03 julio 2015 - 02:44 )

¡Bienvenido a HardwareMX valcoh! :)

@  Carnage Himura : (03 julio 2015 - 12:44 )

uen día owatito-san

@  owatito : (03 julio 2015 - 12:08 )

buen dia

@  serch_mx : (03 julio 2015 - 10:55 )

Eeeeh... a mi se me hace que ese montón de teras de Circuit no son de monitoreo... es para guardar todo su "material casero" jojojojo :TrollPanda:

@  Albius : (03 julio 2015 - 10:31 )

La colección de em pi tris que les digo la vi hace mucho, cuando los serial ata 2 eran novedad. Ese desgraciado tenía un rack atascado de música (y a lo mejor de pr0n), pero sí se me ha hecho algo enfermamente grande para un solo cerebro humano. Tal vez con esos 72 teras que planea montar el buen Circuit sean, no sé, unas 500,000 canciones en FLAC; y hasta verlas todas bien organizaditas en carpetas con su cover y sus metadatos, consideraré que se ha roto el record más infernal en una colección personal de música y el melómano se identificaría fácilmente.

 

Sé que las estaciones de radio tienen un número similar a ese, pero ni yo sabría que hacer con tanta música. :XD:

@  Albius : (03 julio 2015 - 10:25 )

Buenos días, muchachos.

@  El_Cid : (03 julio 2015 - 09:36 )

:likeasir:

@  El_Cid : (03 julio 2015 - 09:36 )

Buenos días señores :D

@  serch_mx : (03 julio 2015 - 09:20 )

Buen Día, Damas, Caballeros, Brujildos, Terroristas del tema de Telmex y Trolls :likeasir:

@  Carnage Himura : (03 julio 2015 - 09:18 )

Buen día muchachos!!!!

@  Cyg : (03 julio 2015 - 02:55 )

Albius con esas necesidades de espacio tu SSD ya viene full :troll:

@  HWMXBot : (03 julio 2015 - 01:34 )

¡HardwareMX le desea a PeGaSuSs un feliz cumpleaños!

@  Meteorix : (02 julio 2015 - 11:50 )

:FeelsLikeANinja:

@  cotrane : (02 julio 2015 - 11:02 )

Neta, quien lee ese post de telmex :yaoming:

@  CircuitDaemon : (02 julio 2015 - 06:04 )

yo la siguiente semana les estaré presumiendo mi centro de monitoreo con 3 computadoras con 24TB de almacenamiento cada una :yaoming:

@  Albius : (02 julio 2015 - 03:30 )

Eso o considerar la caricia tierna que se le puede dar al concepto de melomanía teniendo unos 180000 eme pe tres en 3 HDDs de 500GB cada uno y algunos otros FLACs también

@  Albius : (02 julio 2015 - 03:27 )

Soy algo atascado con los espacios, pero después de los 16teras en discos duros ya lo consideraré ser un marranazo.

@  Albius : (02 julio 2015 - 02:53 )

No me pude resistir muchachos. Ya tengo pedido el SSD de 250

@  Carnage Himura : (02 julio 2015 - 11:57 )

lo que la verdad no me acaba de gustar del battlefront será el uso del battlelog, jejeje más que nada por la batalladera que es el maldito plugin

@  Carnage Himura : (02 julio 2015 - 11:56 )

jejejeje, es lo más probable xD, es DICE y con los busgs del witcher no rantié tanto, la neta a mi no me tocaron tanto, y lo del downgrade gráfico me pareció completamente exagerado jejeje

@  cotrane : (02 julio 2015 - 11:38 )

el battlefield 4 star wars texture mod, se ve que estara bueno y tal vez lo preo ordene, pero preordenar es cosa del diablo

@  cotrane : (02 julio 2015 - 11:38 )

Pff estuvo mas hypeado con el wicher o como se escriba, y se enojo por tanto bug, a no "problemas de programacion", pero battlefront tendra mas bugs

@  Carnage Himura : (02 julio 2015 - 11:06 )

:nooo:

@  serch_mx : (02 julio 2015 - 11:05 )

Noooo Cotrane!!! Con esa nota vas a hypear a Carnage y se vuelve peligroso cuando esta en ese estado :th_OMG:

@  cotrane : (02 julio 2015 - 10:45 )

Se ve muy chulo el estar "guars"

@  cotrane : (02 julio 2015 - 10:44 )

http://www.gamersbook.com/News/Article/ID/2134/Leaked-Star-Wars-Battlefront-alpha-gameplay-videos

@  Albius : (02 julio 2015 - 10:32 )

Pues para evitar hacerte vivir el terror, más bien.

@  serch_mx : (02 julio 2015 - 10:17 )

No sera un tema en código para terroristas? :th_OMG:

@  Albius : (02 julio 2015 - 10:09 )

Eso pareciera. No porque no lo usemos nosotros, simplemente ¿Pa' qué escribimos si ahí nos ponen los valores de latencia de las conexiones?

@  Carnage Himura : (02 julio 2015 - 09:55 )

¿Se dan cuenta que el tema de la velocidad de telmex es como un foro aparte con sus propios usuarios que solo participan ahí y toda la cosa?

@  Albius : (02 julio 2015 - 09:52 )

Sí, siempre resulta que los developers de Arcam Nait sabían que traía un chingo de pedos antes de sacar a la venta el juego y no los corrigieron. Típico

@  serch_mx : (02 julio 2015 - 09:30 )

:likeasir:

@  Albius : (02 julio 2015 - 08:48 )

Yo también ya la localicé. Será el 840Evo de 250GB *se frota las manitas*

@  Albius : (02 julio 2015 - 08:48 )

Buenos días

@  Carnage Himura : (02 julio 2015 - 08:39 )

ya tengo la primer compra que voy a hacer en Amazon, una EVGA 750ti SC para el rig de un compa

@  owatito : (02 julio 2015 - 08:31 )

buenos!!!!

@  Carnage Himura : (02 julio 2015 - 08:14 )

días!

@  CircuitDaemon : (02 julio 2015 - 08:10 )

mornin'

@  HWMXBot : (02 julio 2015 - 01:23 )

¡HardwareMX le desea a Kami-kun un feliz cumpleaños!

@  HWMXBot : (02 julio 2015 - 01:23 )

¡HardwareMX le desea a F@LLO un feliz cumpleaños!

@  serch_mx : (01 julio 2015 - 07:38 )

Y arrancaaaaa....

@  serch_mx : (01 julio 2015 - 07:35 )

En estos momentos se entona el Himno Nacional Mexicano en el NRG Stadium en Houston, Texas :SoSweet: :SoSweet: :SoSweet:

@  serch_mx : (01 julio 2015 - 05:36 )

Jajaja.. tienes toda la razon Cyg... a soñar con el Geek Pr0n :yaoming:

@  serch_mx : (01 julio 2015 - 05:36 )

Esa Fury se ve Furiosa :X: :coqueto:

@  Cyg : (01 julio 2015 - 05:35 )

Serch nos toca mirar el ¡GeeK PR0N! :ISeeWhatYouDidThere:

@  Cyg : (01 julio 2015 - 05:32 )

pensé que me ahorraría los tiempos de llegada desde China. ni modos tendré que seguir esperando las tres semanitas del carguero :mog:

@  serch_mx : (01 julio 2015 - 05:29 )

En otras palabras: Soy más pobre que el Chavo del Ocho :why:

@  serch_mx : (01 julio 2015 - 05:29 )

No hay nada interesante por el momento en Amazon :pokerface:

@  Cyg : (01 julio 2015 - 05:25 )

Bravo amazon: no disponible por el momento... vaya vaya :yuno:

@  Cyg : (01 julio 2015 - 05:19 )

y dónde dice que el personal de confianza tiene hora de salida??? :mog1:

@  CircuitDaemon : (01 julio 2015 - 05:13 )

afortunadamente terminó el semestre y no me volvieron a dar clases

@  CircuitDaemon : (01 julio 2015 - 05:10 )

lo peor del asunto es que el contenido era bastante explícito y la señora era como el estereotipo de quien normalmente te vendería gorditas o tamales

@  Carnage Himura : (01 julio 2015 - 05:06 )

JAJAJAJAJAJAJAJAJAJAJAAJJAJA, a mi nunca me ha tocado encontrar nada así comprometedor en ninguna máquina a la que le haya dado servicio

@  CircuitDaemon : (01 julio 2015 - 05:01 )

desgraciadamente lo descubrí luego de que se habían ido y quedé con una cicatriz psicológica de por vida :loser:

@  CircuitDaemon : (01 julio 2015 - 04:58 )

en una ocasión cuando iba en la prepa, unos profesores (una pareja) me pidieron que les ayudara a recuperar un documento de una SD que habían formateado por error, lo que no esperaban era que su sesión de fotos y videos caseros iban a volver junto con el documento :why:

@  serch_mx : (01 julio 2015 - 12:59 )

Los van a bannear por andar hablando de temas inapropiados en esta linda comunidad de gente decente y sana :likeasir:

@  CircuitDaemon : (01 julio 2015 - 12:58 )

y así HWMX se convirtió en un centro de perversión mas allá de los fierros a base de silicio :pokerface:

@  Carnage Himura : (01 julio 2015 - 12:50 )

Un día que desocupamos un NAS linksys todoviejo aquí en la office hace ya un tiempo, en carpetas de gente que ya no trabajaba aquí encontramos porno vintage xD, incluido Flesh Gordon xD

@  Carnage Himura : (01 julio 2015 - 12:43 )

xD