Ir a contenido

  • Iniciar sesion con Facebook Iniciar sesion con Twitter Log In with Google Iniciar sesión
  • Registrar
 

 


Bienvenido a HardwareMX


Iniciar sesión  Iniciar sesion con Facebook Iniciar sesion con Twitter

Registrar
Bienvenido a HardwareMX,

Como la mayoría de las comunidades en línea necesitas registrarte para poder crear temas, hacer amigos, concursar, etcétera.
Sin embargo no tienes porque preocuparte ya que el registro es un proceso simple y rápido.
Puedes hacerlo inclusive con tu Login de Facebook, Google, Steam y Twitter.

Se parte de HardwareMX y podrás:
  • Iniciar nuevos temas de interés común
  • Participar en temas creados por la comunidad más grande de entusiastas en México
  • Obtén tu propio perfil de venta
  • Formar amigos dentro de la comunidad
  • Concursa por excelentes premios
  • Lee lo último de noticias de tecnología
En fin, HardwareMX es una comunidad orientada al aprendizaje de la tecnología en México e Hispano América.

¡No dudes más, registrate!
 
Guest Message by DevFuse

Foto

Problemas con videos HD de Yotube a 1080p


¡Este es un tema viejo!
Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX


  • Tema cerrado Este tema está cerrado
18 respuestas a este tema

#1
kaliman21

kaliman21

Saludos a todos, recien apenas note que al querer reproducir algun video HD de YouTube a 1080p, el video saltaba o se congelaba por algunos segundos, mientras el sonido seguia normal. Primero pense que era porque estaba usando el IE 9 Beta, pero lo probe con el Firefox y el problema es el mismo.

Buscando en los foros de YouTube o en Internet, sugieren que el problema puede ser el hardware obsoleto. Sin embargo no creo que mi computadora sea vieja, ademas, esto me viene sucediendo recientemente, y antes, con el mismo hardware no tenia ese problema. No estoy hablando de lentitud de internet, ya que antes de reproducirlo, dejo que se cargue completamente.

Basicamente los componentes de mi computadora son:

Intel core i5 670 a 3.6 ghz

8 gb RAM DD3 a 1333 mhz

Tarjeta de video nvidia 9800 gt

PSU Corsair 650 Watts


Software

Windows 7 Home Premium 64 bits

Flash Player 10.1.85.3

Internet Explorer 9Beta y Mozilla Firefox 3.6.12

Tengo el sistema actualizado, asi como el BIOS, y todos los Drivers. No he tenido problemas con ningun otro programa.


Lo unico obsoleto que tengo es la tarjeta de video, aunque no he encontrado los requerimientos minimos de youtube para reproducir videos a 1080p. Ademas, esto no me sucedia antes.

¿hay alguna forma de hacer un test a la tarjeta de video para comprobar que esta trabajando correctamente?



De antemano gracias.








#2
Ricardo Garcia

Ricardo Garcia
Tienes actualizado el DirectX?

Podrías probar con algun otro navegador como Opera 10.63

Este tema ha sido editado por Ricardo Garcia: 27 octubre 2010 - 04:23


#3
kaliman21

kaliman21

Tienes actualizado el DirectX?

Podrías probar con algun otro navegador como Opera 10.63


Ejecute DXDIAG y dice "Version de Direct X : DirectX 11" - No viene mas especifico.

Ya probe en Opera 10.63, y tengo el mismo problema.


Solo me sucede con los videos a 1080p. Todo se ve bien en los de 720p o menores.


Tengo el Everest, pero no se si me sirva para hacer un diagnostico del hardware. Las temperaturas del procesador no superan los 35C.

#4
C@rlos

C@rlos
A mi me sucede lo mismo en youtube con los videos de 1080, yo pienso que no debes preocuparte por eso, que tal se ven los de 1080p fuera de youtube? Y si hay que cambiar algun hardware pues seria la tarjeta.

#5
kaliman21

kaliman21

A mi me sucede lo mismo en youtube con los videos de 1080, yo pienso que no debes preocuparte por eso, que tal se ven los de 1080p fuera de youtube? Y si hay que cambiar algun hardware pues seria la tarjeta.


No tengo ningun video de 1080p a la mano, ¿donde podre bajar uno?

Lo que si, es que estoy reproduciendo un video de un concierto en dvd, de muy buen calidad y sonido, y sin ningun problema de saltos, ademas lo estoy viendo mientras escribo esto y tengo otras aplicaciones abiertas.

¿sera un problama de youtube? ¿podrian reproducir algun video en youtube de 1080p y avisarme si les sucede lo mismo?


http://www.youtube.c...h?v=e1wTWkf0x0g


Quizas quieran probar este video y cambiar la calidad a 1080p.


Y si soy solo yo, seguramente ya tendre que actualizar mi tarjeta de video.


Gracias a todos.

#6
marco fernandez

marco fernandez

Lo unico obsoleto que tengo es la tarjeta de video, aunque no he encontrado los requerimientos minimos de youtube para reproducir videos a 1080p. Ademas, esto no me sucedia antes.


Es en serio??? Obsoleto?

#7
kaliman21

kaliman21


Lo unico obsoleto que tengo es la tarjeta de video, aunque no he encontrado los requerimientos minimos de youtube para reproducir videos a 1080p. Ademas, esto no me sucedia antes.


Es en serio??? Obsoleto?



Pareciera que para YouTube si.

Y bueno, para los juegos modernos y otras aplicaciones de alto requerimiento grafico tambien. =)

#8
vPadro

vPadro


Pues yo no tengo ningun problema, aqui les dejo inclusive una captura con la imagen reducida claro.

Imagen enviada

Esta corriendo con una PNY 9800GT EE de 1GB, asiq ue no creo que sea tu HW, mas bien algo de tu Sofware.


Saludos.

"If you stop every time a dog barks, your road will never end."

Este es un foro no un celular, por favor trata de escribir correctamente.

Reglamento del Foro | Reglamento del Bazar | ¿Recién llegado? Presentate aquí

Staff de HardwareMX


#9
kaliman21

kaliman21

Pues yo no tengo ningun problema, aqui les dejo inclusive una captura con la imagen reducida claro.

Imagen enviada

Esta corriendo con una PNY 9800GT EE de 1GB, asiq ue no creo que sea tu HW, mas bien algo de tu Sofware.


Saludos.



Gracias por checar el video. El video si lo alcanzo a ver en alta calidad, pero con pausas y saltos muy drasticos. Mi tarjeta de video a diferencia de la tuya es de 512mb, ¿eso influenciará?

Mi sospecha es que la tarjeta de video este chafeando, ya que en cuestion de software todo lo tengo actualizado, (bios, nvidia driver, actualizaciones de windows, flash, java, explorer, firefox, directx, etc.) O a menos que tenga que revisar algo en el panel de control de NVIDIA. Pero no se que, ya revise y todo parece correcto.

¿Como pudiera saber si mi tarjeta de video esta trabajando correctamente?



Gracias nuevamente

Este tema ha sido editado por kaliman21: 27 octubre 2010 - 06:48


#10
vPadro

vPadro
Podria ser que tengas alguna otra version de drivers que este haciendo conflicto, bajate el driver sweeper, lo instalas, trata de desinstalar los drivers de nvidia, reinicias en modo a prueba de fallos y eliminas todos los registros que esten de nvidia con el driver sweeper, reinicias, instalas los drivers mas actuales, reinicias y checas que onda.


Saludos.

Este tema ha sido editado por vpadro: 27 octubre 2010 - 06:51

"If you stop every time a dog barks, your road will never end."

Este es un foro no un celular, por favor trata de escribir correctamente.

Reglamento del Foro | Reglamento del Bazar | ¿Recién llegado? Presentate aquí

Staff de HardwareMX


#11
Xocotoloko

Xocotoloko


Pues yo no tengo ningun problema, aqui les dejo inclusive una captura con la imagen reducida claro.

Imagen enviada

Esta corriendo con una PNY 9800GT EE de 1GB, asiq ue no creo que sea tu HW, mas bien algo de tu Sofware.


Saludos.



Gracias por checar el video. El video si lo alcanzo a ver en alta calidad, pero con pausas y saltos muy drasticos. Mi tarjeta de video a diferencia de la tuya es de 512mb, ¿eso influenciará?

Mi sospecha es que la tarjeta de video este chafeando, ya que en cuestion de software todo lo tengo actualizado, (bios, nvidia driver, actualizaciones de windows, flash, java, explorer, firefox, directx, etc.) O a menos que tenga que revisar algo en el panel de control de NVIDIA. Pero no se que, ya revise y todo parece correcto.

¿Como pudiera saber si mi tarjeta de video esta trabajando correctamente?



Gracias nuevamente


512mb de video para 1080p ? pues ese es el problema, entre mas alta resolucion, mas consumo de memoria de video.

Saludos.

 

Xocotoloko.png

Xocotoloko.png


#12
kaliman21

kaliman21
Segun yo ya encontre la solución.


En el video de YouTube, di click con el boton derecho del mouse, seleccione "configuracion", y en visualizacion, desactive la casilla "activar aceleracion de hardware". En primera instancia no hubo cambio, por lo que tuve que reiniciar el navegador, al volverlo a cargar el video se reprodujo a la perfeccion en 1080p.

Me imagino que la aceleracion por hardware del flash no funciona correctamente o no es compatible con mi tarjeta de video.

Al desactivar esa opcion, se desactiva globalmente para todo el Flash Player, por lo que espero que eso no afecte alguna aplicacion.



Gracias a todos por su ayuda.

#13
demian

demian
se bajan automáticamente los clocks de tu vcard no? alomejor por eso, pero que bueno que ya lo solucionaste

#14
marco fernandez

marco fernandez
Yo tengo una 8800GT de 512 y no tengo esas pausas que tu mencionas, en si tu 9800 tiene specs muy similares a mi tarjeta de video. Y otro de los detalles es de que en conjunto mi hardware es mas bajo que el tuyo.

#15
kaliman21

kaliman21

Yo tengo una 8800GT de 512 y no tengo esas pausas que tu mencionas, en si tu 9800 tiene specs muy similares a mi tarjeta de video. Y otro de los detalles es de que en conjunto mi hardware es mas bajo que el tuyo.



De hecho esta falla no me pasaba antes con el mismo hardware. Por eso sospechaba de alguna falla en algun componente fisico. Aun no se como verificar si mi tarjeta de video trabaja normalmente.

Sin embargo solo basto desactivar la casilla de aceleracion de hardware para que el video se reprodujera correctamente. En los foros de Adobe flash ya hablan sobre el mismo problema, y mencionan que la solucion es desactivar la acelaracion, pero no mencionan el por que a algunas tarjetas les sucede eso, ya que revisando sus requisitos minimos, la 9800gt deberia trabajar correctamente.


Saludos

Este tema ha sido editado por kaliman21: 28 octubre 2010 - 07:30


#16
Cyber

Cyber
Qué bueno que ya resolviste tu problema, nada más como referencia yo pude reproducir el video sin problemas con el video integrado de mi laptop que no es la gran cosa, así que no creo que se necesite tanto power para ver videos en full hd :)

76561198017054963.png


#17
Fernas

Fernas
Tu hardware no es el problema, es la version de flash, actualiza a la mas reciente y nos cuentas.


Edit: Llegue tarde, parece que ya lo resolviste, interesante que la aceleracion por flash no funcione correctamente, creo probare con mi 9600GT.

Este tema ha sido editado por Fernas: 28 octubre 2010 - 08:16

SLDS©

|| Cooler Master CM-690 || Intel E8400 @ 4.XXGhz + Cooler Master V8 || Asus P5Q-E || Vitesta Extreme Edition @ 850MHz 4-4-4-12 4x1GB || Palit Sonic 9600GT 512MB || Maxtor 320GB + Caviar SE 320GB || Cooler Master Real Power 850w || Xbox 360 Gamepad || Logitech Z-5500 5.1ch 500w || LG 47LH85 47" 1080p 120Hz ||

#18
kaliman21

kaliman21

Tu hardware no es el problema, es la version de flash, actualiza a la mas reciente y nos cuentas.


Edit: Llegue tarde, parece que ya lo resolviste, interesante que la aceleracion por flash no funcione correctamente, creo probare con mi 9600GT.


Al final solo me quedara la duda de si el problema es con el adobe flash o con mi tarjeta.

http://forums.adobe.com/message/2919393


En los requerimientos minimos para reproducir 1080p solo se necesita 128mb en memoria de video.


http://www.adobe.com/products/flashplayer/systemreqs/index.html



Lo bueno que ya funciona, espero pronto poder cambiar a una gtx460 (minimo).


Saludos

#19
Fernas

Fernas
Para reproducir video es mas importante el GPU, que la misma cantidad de memoria, y de hecho no es tan demandante para una grafica, modelos entry level, siempre y cuando cuenten con aceleracion para DXVA (video), son ideales como HTPC´s, por que el trabajo que hacen es mas que suficiente, una 8500GT por ejemplo es muy buena para eso, una 9800GT, es excelente para todo uso, es buena para juegos y en aceleracion por igual, no creo sea problema de tu tarjeta.
SLDS©

|| Cooler Master CM-690 || Intel E8400 @ 4.XXGhz + Cooler Master V8 || Asus P5Q-E || Vitesta Extreme Edition @ 850MHz 4-4-4-12 4x1GB || Palit Sonic 9600GT 512MB || Maxtor 320GB + Caviar SE 320GB || Cooler Master Real Power 850w || Xbox 360 Gamepad || Logitech Z-5500 5.1ch 500w || LG 47LH85 47" 1080p 120Hz ||



¡Este es un tema viejo!
Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX



0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos


Toggle shoutbox Shoutbox Open the Shoutbox in a popup

@  Cyg : (28 febrero 2015 - 10:18 ) Yo feliz por al fin poder encender la máquina con un toque :mog: ... no lo creí posible
@  Cyg : (28 febrero 2015 - 10:17 ) No pasa nada XD, :TrollFace: esto no es una competencia. Me alegra ver que puedes armar la máquina de tus sueños
@  vPadro : (28 febrero 2015 - 09:28 ) Abra los ojos mi amigo Evolution. :troll:
@  Evolution : (28 febrero 2015 - 07:43 ) No puedo ver los temas del foro :why:
@  crazy gamer : (28 febrero 2015 - 07:00 ) Upss.. creo mi gabinete se trago tu post Cyg :yaoming:
@  Chivo Zepeda : (28 febrero 2015 - 01:43 ) :X:
@  HWMXBot : (28 febrero 2015 - 01:27 ) ¡Bienvenido a HardwareMX LordThek! :)
@  Cyg : (28 febrero 2015 - 03:11 ) :ISeeWhatYouDidThere: bóveda... :pensando: allí cabe la capilla sixtina :ohyeah:
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a alexmx un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Shinobi un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Expression un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a JJCuAr un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Tho0oR un feliz cumpleaños!
@  owatito : (27 febrero 2015 - 08:38 ) Buen fin a todos los foreros :NotBad:
@  owatito : (27 febrero 2015 - 08:37 ) claro, eso sera hasta bien entrado el lunes por la noche, por que el fin de semana ni dios se aparece por aqui ;)
@  owatito : (27 febrero 2015 - 08:36 ) bueno, lo importante, es que de nuevo esta a flote el foro, thanks to vboss, por que hay muchos lulz, que no pueden esperar a publicar contenido sin sentido.
@  owatito : (27 febrero 2015 - 08:35 ) que servidores tan trolls tenemos :peeking:
@  crazy gamer : (27 febrero 2015 - 07:59 ) Cyg ese espacio lo tengo apartado como bóveda xD
@  vPadro : (27 febrero 2015 - 05:08 ) Viernes de trolling, por donde quiera anda esta carita, incluyendo en el servidor...
:troll:
@  serch_mx : (27 febrero 2015 - 11:10 ) Jajaja... otro que ha sucumbido a la tentación de MATACO :why: :why: :why: :why:
@  owatito : (27 febrero 2015 - 10:46 ) Mataco powahhhhhhh :TengoelPowa:
@  owatito : (27 febrero 2015 - 10:46 ) Voy a vender todo, mi chompu, mis cacharros audiofilos, para comprar una MATACO ARTILLERIA PESADA, My body is Ready :Impossibru:
@  owatito : (27 febrero 2015 - 10:44 ) :lol: :lol: :lol: :lol: :lol: :lol: :lol:
@  serch_mx : (27 febrero 2015 - 10:32 ) El nuevo "Sitio"

http://www.hiso.mx/hiso-pc-gaming/
@  serch_mx : (27 febrero 2015 - 10:28 ) Conoce a las hijas prodigio del HW, lo mejor de lo mejor... las Mataconsolas (MATACO) jaja... La gran fama que tienen en el foro es por sus super componentes jaiend jaja
@  serch_mx : (27 febrero 2015 - 10:28 ) Jajaja... no es Historia botwatito, es realidad:

http://www.store.hiso.com.mx/hiso-gaming-mataco-1136xJM
@  owatito : (27 febrero 2015 - 10:25 ) search, por cierto, cuéntame la historia de los mataco???
@  owatito : (27 febrero 2015 - 10:25 ) se ha vendido la computadora para comprarse otra y ponerlo en el geekpron!! :troll:
@  owatito : (27 febrero 2015 - 10:24 ) a mi se he hace que vboss se ha vendido :nooo:
@  owatito : (27 febrero 2015 - 10:22 ) los Bots no aplican.... :Okay1:
@  serch_mx : (27 febrero 2015 - 10:19 ) *revelemos :TobeyMaguire:
@  serch_mx : (27 febrero 2015 - 10:19 ) Cuenta la leyenda, que andan por aquí en modo invisible para estar monitoreando que no nos rebelemos y tomemos el control del sitio :th_OMG: :bitchplease:
@  serch_mx : (27 febrero 2015 - 10:18 ) No, no Botwatito... los Bots no aplican jejeje :TrollPanda:
@  owatito : (27 febrero 2015 - 10:18 ) por cierto y el vboss meteorix??
@  owatito : (27 febrero 2015 - 10:17 ) :TrollFace:
@  owatito : (27 febrero 2015 - 10:17 ) yeahhhhhhhh :FuckYeah2:
@  serch_mx : (27 febrero 2015 - 09:48 ) El foro esta sin control, sin autoridad... Es nuestro, el pueblo lo gobierna :SoClose: :ohyeah: :ohyeah: :ohyeah: :ohyeah: :challenge:
@  pcpascal : (27 febrero 2015 - 08:38 ) y falto enfriar la X-fi :troll:
@  Cyg : (27 febrero 2015 - 06:25 ) crazy gamer :troll: allí queda espacio para el minibar XD
@  HWMXBot : (27 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Francisco Navarro Ceja un feliz cumpleaños!
@  CircuitDaemon : (27 febrero 2015 - 12:02 ) :troll:
@  CircuitDaemon : (27 febrero 2015 - 12:02 ) órale, se desaparece el staff de antaño y ya hasta hacen reviews de adata
@  HWMXBot : (26 febrero 2015 - 11:47 ) Nuevo tema Review ADATA XPG Z1 DDR4 2133MHz 2x8GB creado en Reviews por HWMXBot
@  Cyg : (26 febrero 2015 - 04:18 ) Ah vaya voy por tres gtx970 para divertirme con el besiege ese :gordo:
@  Chivo Zepeda : (26 febrero 2015 - 03:35 ) :likeasir:
@  Meteorix : (26 febrero 2015 - 03:30 ) :anonymous:
@  cotrane : (26 febrero 2015 - 02:37 ) Por los que no saben que es... https://www.youtube.com/watch?v=NYPy5PgbZIc
@  cotrane : (26 febrero 2015 - 02:29 ) Infinita y preciada diversion con Besiege :megusta: :megusta:
@  owatito : (26 febrero 2015 - 02:04 ) yo me pregunto, que pasara aquí en el país de la justicia y satisfacción, hacia el consumidor??, en relación a los disconformes con estas tarjetas??
@  owatito : (26 febrero 2015 - 02:02 ) Que ya demandaron a nvidia por el Nvidiagate de las gtx 970
@  owatito : (26 febrero 2015 - 02:01 ) que alguien me cuente esa historia de los mataco, maaaaaa taaaaa cooooo???
@  owatito : (26 febrero 2015 - 12:36 ) hey fellas :anonymous:
@  cotrane : (26 febrero 2015 - 12:07 ) Nuevo tema Monitor manda resolucion 1080i creado en Periféricos por cotrane
@  Chivo Zepeda : (26 febrero 2015 - 11:56 ) HAHAHAHA HIZO
@  Chivo Zepeda : (26 febrero 2015 - 11:55 ) :bannedbytaca:
@  Carnage Himura : (26 febrero 2015 - 11:55 ) MAAAAAAAAAAAAAAAAAAAAAA TAAAAAAAAAAAAAAA COOOOOOOOOOOOOOOOOOOOO
@  Carnage Himura : (26 febrero 2015 - 11:55 ) Ya armada, ya sólo hay que mandar todo el papeleo a HISO para que la certifiquen como una MATACO
@  serch_mx : (26 febrero 2015 - 11:50 ) :notagain:
@  Chivo Zepeda : (26 febrero 2015 - 11:50 ) :fap-fap-fap:
@  serch_mx : (26 febrero 2015 - 11:50 ) :why:
@  Chivo Zepeda : (26 febrero 2015 - 11:49 ) Compre la poderosa PS5 DESTROYER MATA ULTRA PCS CROSSERS^191 POTENCIA , jahahahahahahah
@  serch_mx : (26 febrero 2015 - 11:48 ) Con que no haya sido la poderosa PS4 Destroyer :cerealguy: todo bien :anonymous:
@  Chivo Zepeda : (26 febrero 2015 - 11:48 ) ya nomas falta que llegue todo haha :v
@  Albius : (26 febrero 2015 - 11:46 ) ¿Ya la compraste?
@  Chivo Zepeda : (26 febrero 2015 - 11:45 ) ya la compre :X:
@  serch_mx : (26 febrero 2015 - 10:42 ) Buen día Camaradas :fuckyeah:
@  Albius : (26 febrero 2015 - 09:14 ) Esas son de las que te hacen vasectomía en 15 segundos, igualito que las del imss, que la mayoría son unas verdaderas carniceras
@  Cyg : (26 febrero 2015 - 09:11 ) Les mandaremos unas enfermeras como las de Silent Hill, yo creo que con eso se curan bien :peeking:
@  Albius : (26 febrero 2015 - 09:02 ) Ya si es con tos, pues ya te toca que te mediquen
@  Albius : (26 febrero 2015 - 09:02 ) Pues luego luego unos aderogyles con jugo de naranja
@  Carnage Himura : (26 febrero 2015 - 08:59 ) Podría estar mejor... me acaba de dar gripa...
@  Albius : (26 febrero 2015 - 08:55 ) Buenos días ¿cómo están?
@  owatito : (26 febrero 2015 - 06:13 ) buen día foreros :25e42c:
@  Cyg : (26 febrero 2015 - 12:41 ) Gracias Chucho, te debo una ;)
@  HWMXBot : (26 febrero 2015 - 12:15 ) ¡HardwareMX le desea a masteronline237 un feliz cumpleaños!
@  HWMXBot : (26 febrero 2015 - 12:15 ) ¡HardwareMX le desea a sorcan un feliz cumpleaños!
@  HWMXBot : (26 febrero 2015 - 12:14 ) ¡HardwareMX le desea a vicdoc un feliz cumpleaños!
@  owatito : (25 febrero 2015 - 11:11 ) :PedoBearv2:
@  necro1986 : (25 febrero 2015 - 09:50 ) Nuevo tema ayuda VGA se me quedo corta... creado en Tarjetas de vídeo por necro1986
@  Carnage Himura : (25 febrero 2015 - 04:25 ) Si albius... en un nokia de esos con lamparita ¿no?
@  Albius : (25 febrero 2015 - 11:59 ) 3200 miliamperios, suficientes para 3 días.
@  Albius : (25 febrero 2015 - 11:56 ) Algo que han dicho SIEMPRE de esos Nexus, es que no tienen pero nada de sonido. Yo veo que el 6 tiene altavoces al frente como los nuevos motos (G, X)
@  Albius : (25 febrero 2015 - 11:55 ) Está medio ladrillón pero debo reconocer que se ve hermoso
@  serch_mx : (25 febrero 2015 - 10:57 ) Ya viste ese Nexus 6 de Motorola Albius :carita: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :sweet-jesus:
@  Albius : (25 febrero 2015 - 10:46 ) Los Motorolos no son precisamente la cosa buena a la hora de tomar fotos. Sacan fotos con más ruido que la carretera a chapala en día de puente.
@  serch_mx : (25 febrero 2015 - 10:38 ) Es solo cuestión de tener la luz adecuada, la posición correcta y los matices de colores adecuados carnage... jejejeje :why:
@  Carnage Himura : (25 febrero 2015 - 10:32 ) Viendo las fotos del pr0n me doy cuenda de que... que fotos tan horribles saca mi celular... ya voy a tomar las fotos con la cámara de mi Sra...
@  Chivo Zepeda : (25 febrero 2015 - 10:27 ) :ohyeah:
@  serch_mx : (25 febrero 2015 - 10:17 ) Y este Recon es la onda... se siente suave al tacto y al movimiento :X:
@  serch_mx : (25 febrero 2015 - 10:17 ) Al momento si jaja... solo puse uno, el que se rompio.. el otro esta guardadito de repuesto :foreveralone:
@  Albius : (25 febrero 2015 - 10:03 ) Buenos días Serch. ¿Se ven bonitos tus ventis ahora sí?
@  serch_mx : (25 febrero 2015 - 09:58 ) :likeasir:
@  cotrane : (25 febrero 2015 - 09:30 ) yo opino que le ponga un g3258 y le haga OC a 4.0 Ghz (ahora si a favor de hacer OC) y se coj.... a ese fx 6300
@  Albius : (25 febrero 2015 - 09:11 ) ¿No me digan que siguen con la bronca de los 8k?
@  Albius : (25 febrero 2015 - 09:10 ) Buenos días ¿cómo están?
@  Carnage Himura : (25 febrero 2015 - 08:18 ) Dejo ésto por aquí... http://www.tomshardware.com/news/microsoft-directx12-amd-nvidia,28606.html
@  Juan Perez : (25 febrero 2015 - 08:04 ) Nuevo tema actualizar win7 desde archivos cab creado en ¿Problemas con tu PC? por Juan Perez
@  HWMXBot : (25 febrero 2015 - 07:56 ) ¡Bienvenido a HardwareMX Juan Perez! :)
@  Missing Link : (25 febrero 2015 - 02:18 ) Nuevo tema sobre las temperaturas varias de un pc. creado en Tarjetas de vídeo por Missing Link
@  HWMXBot : (25 febrero 2015 - 02:00 ) ¡Bienvenido a HardwareMX Missing Link! :)
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a Albafika un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a anarki45 un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a HANK SCORPIO un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a CHIMPERINO25 un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a DANCOR un feliz cumpleaños!
@  serch_mx : (24 febrero 2015 - 05:50 ) Jajajaja... montón de bots cumplen aniversarios hoy... jaja :yaoming:
@  cotrane : (24 febrero 2015 - 05:32 ) Estadisticamente del 95% de los usuarios que se hacen sus chaquetas mentales preguntando por que componentes comprar, nunca lo hacen. El 5% Restante compra sus hardware, pero con las piezas que al final quisieron y siempre compraron de lo peor y bien caro.
@  Chivo Zepeda : (24 febrero 2015 - 04:59 ) :haters-gonna-hate:
@  Chivo Zepeda : (24 febrero 2015 - 04:52 ) Tuve suerte hoy, como ves la que quedo al final?
@  Carnage Himura : (24 febrero 2015 - 03:57 ) Insisto Chivo si se puede con 8, pero lo mejor sin duda es que te vayas por partes, digamos, que compres todo y en otra chanza la GPU, por ejemplo
@  Chivo Zepeda : (24 febrero 2015 - 03:48 ) La quiero pa jugar mario bros :)
@  Carnage Himura : (24 febrero 2015 - 03:25 ) Pero en High, ¿vdd Cotrane?
@  cotrane : (24 febrero 2015 - 02:06 ) Pues con 8k si les alcanza para jugar a 800x600 a 60 fps
@  serch_mx : (24 febrero 2015 - 12:32 ) :zombie:
@  Chivo Zepeda : (24 febrero 2015 - 11:45 ) :loser:
@  serch_mx : (24 febrero 2015 - 11:28 ) Esas mataco y su descendencia son unas PC's loquillas :TrollPanda:
@  Lex strider : (24 febrero 2015 - 11:18 ) no pos , nos quedamos con la oaxaco XD ajajajajaja :lol: :yaoming:
@  Chivo Zepeda : (24 febrero 2015 - 11:12 ) :likeasir:
@  serch_mx : (24 febrero 2015 - 10:54 ) en yi tu ei están a 200 pesitos las licencias de güindous eit dot güan :TobeyMaguire:
@  serch_mx : (24 febrero 2015 - 10:54 ) Es que van a usar Linux :TrollPanda:
@  Carnage Himura : (24 febrero 2015 - 10:50 ) Btw... somos unos irresponsables, nadie hemos incluido el precio de la licencia del windows en las cotizas :trollboss:
@  Carnage Himura : (24 febrero 2015 - 10:43 ) Ay no se quejen, llega algo de tráfico al foro y ustedes lo espantan! Aunque sean Lulz hay que antenderlos, si no, a éste paso va a ser más redituable la página de Space Jam que el foro!
@  ScareCROW : (24 febrero 2015 - 10:42 ) Y si mejor se compra una OAXACO... :pensando:
@  serch_mx : (24 febrero 2015 - 10:40 ) lulz :everywhere:
@  serch_mx : (24 febrero 2015 - 10:39 ) :mog: Como en los viejos tiempos :ohyeah:
@  Carnage Himura : (24 febrero 2015 - 10:28 ) Una maquinita con un APU 7870k en lo que junta otros 5k para una GPU
@  Chivo Zepeda : (24 febrero 2015 - 10:26 ) ahhaahhaha haré una plana unas mil veces a ver si me conformo u.u
@  Lex strider : (24 febrero 2015 - 10:24 ) tiene 8k joven = lo suyo es conformarse con un ps4 y digase a si mismo que le fue bien por conformarse a quedarse con ese presupuesto :yaoming:
@  Chivo Zepeda : (24 febrero 2015 - 10:24 ) :fuckyeah: Es porque no haz hecho una torre de CPUS para exponenciar los ghz :trollboss:
@  Lex strider : (24 febrero 2015 - 10:21 ) les an dicho repetidas veces que 8kas no hacen milagroooos!!! :notagain: :nevermind: :oh-boy: :why:
@  Chivo Zepeda : (24 febrero 2015 - 10:20 ) con 8k multiplico mis mhzx
@  Carnage Himura : (24 febrero 2015 - 10:13 ) Con 8k me ando brincando a intel :no:
@  yoshiro26 : (24 febrero 2015 - 10:12 ) con 8k mejor un ps4 :flame-troll:
@  Carnage Himura : (24 febrero 2015 - 10:01 ) Chiale... y yo invirtiendo sabrá dios cuanto para tener 60Fps en BF4... con 8.3k lo arreglaba
@  yoshiro26 : (24 febrero 2015 - 09:56 ) :FeelsLikeANinja:
@  ScareCROW : (24 febrero 2015 - 09:51 ) Si, entiendo... con eso de que se suman los Ghz de los nucleos, tambien deberian sumarse los MHz de las memos... :megusta:
@  Lex strider : (24 febrero 2015 - 09:49 ) solo paso de ves en cuando a ver si me topo algunos lulz :popcorn:
@  ScareCROW : (24 febrero 2015 - 09:49 ) :anonymous:
@  Lex strider : (24 febrero 2015 - 09:49 ) antes di que me viste aqui por casualidad :cerealguy: :lol:
@  ScareCROW : (24 febrero 2015 - 09:47 ) :nooo: acabo de ver que ya no eres moderador... te quitaron los superpoderes :yaoming:
@  ScareCROW : (24 febrero 2015 - 09:45 ) hey lex... no seas ojeis y cambiame mi nick... ponle troll no?... que haya una excepcion a la regla... :X:
@  Chivo Zepeda : (24 febrero 2015 - 09:45 ) :ohgodwhy:
@  Lex strider : (24 febrero 2015 - 09:43 ) ;) es correcto escarescrouw, tendriamos el doble de freims :flame-troll:
@  Chivo Zepeda : (24 febrero 2015 - 09:43 ) HAHAHAHAHA OBVIO y si le pongo otro arriba igual se hace eleva a la 24.6 seava potencia x)
@  ScareCROW : (24 febrero 2015 - 09:42 ) :troll:
@  ScareCROW : (24 febrero 2015 - 09:42 ) Si le ponemos dos cepeus pegados eso nos daria 49.2 yigajerts no?
@  Chivo Zepeda : (24 febrero 2015 - 09:41 ) :foreveralone:
@  Lex strider : (24 febrero 2015 - 09:38 ) 24.6 gigajertz!!!! ? exitooooo!!! :loled:
@  Lex strider : (24 febrero 2015 - 09:37 ) acabo de ver mercado tranza ? hasta ahi deje de leer :cerealguy: :yaoming: :bitchplease:
@  Chivo Zepeda : (24 febrero 2015 - 09:35 ) :likeasir:
@  ScareCROW : (24 febrero 2015 - 09:34 ) :why: :why: :why: :why: :why: http://bit.ly/1A3xKe1 :why: :why: :why: :why: :why:
@  Chivo Zepeda : (24 febrero 2015 - 09:31 ) Saquen las wamas por favor
@  Chivo Zepeda : (24 febrero 2015 - 09:31 ) Buenos dias!!!!!!! :D
@  Chivo Zepeda : (24 febrero 2015 - 09:25 ) Nuevo tema Pc - Gamer - $ 8k creado en ¿Que debo de comprar? por Chivo Zepeda
@  Albius : (24 febrero 2015 - 09:05 ) Buenos días
@  Chivo Zepeda : (24 febrero 2015 - 08:58 ) que pedo rrito
@  HWMXBot : (24 febrero 2015 - 08:50 ) ¡Bienvenido a HardwareMX Chivo Zepeda! :)
@  Dx20 : (24 febrero 2015 - 08:39 ) A cada rato cambia el clima.
@  Dx20 : (24 febrero 2015 - 08:38 ) Aquí hace calor y frío cada 3 minutos xD
@  HWMXBot : (24 febrero 2015 - 12:23 ) ¡HardwareMX le desea a supermako un feliz cumpleaños!
@  HWMXBot : (24 febrero 2015 - 12:23 ) ¡HardwareMX le desea a NiR un feliz cumpleaños!
@  HWMXBot : (24 febrero 2015 - 12:23 ) ¡HardwareMX le desea a Crimen un feliz cumpleaños!
@  owatito : (23 febrero 2015 - 08:58 ) nada mas triste que llegar del trabajo, ver un jarra de agua de melón, y probarla para, tristemente, saborear que ya se ha fermentado, como esta el calor en otros lares de la república???, aquí en el defectuoso, ayer llovió y hoy hace un mendigo calor :Seriously:
@  owatito : (23 febrero 2015 - 08:56 ) acaban de subir esos hd 598 en la tienda sennheiser méxico, yo los compre en 3.5k :why:
@  owatito : (23 febrero 2015 - 08:51 ) he tenido problemas para ingresar al foro en todo el día, vboss ya no le muevas el cable al server :yuno:
@  owatito : (23 febrero 2015 - 08:50 ) albius yo le vendí unos igualicos a esos, a Rafa, un usuario de que quien sabe si todavía ande por aqui
@  owatito : (23 febrero 2015 - 08:49 ) por cierto que le paso a nuestro HHH foro???
@  owatito : (23 febrero 2015 - 08:48 ) :yaoming: ese botwatito es un loquillo
@  owatito : (23 febrero 2015 - 08:48 ) donde están esos audiofilos cuando mas se les necesita albius???
@  Carnage Himura : (23 febrero 2015 - 04:52 ) Un día encontré un artículo en un sitio "bien" en el que decían que en cables de menos de 2 metros, no hay diferencia entre el Monster de 800 y el steren de 90 xD, pero no lo he podido encontrar de nuevo jejeje
@  Albius : (23 febrero 2015 - 03:48 ) No, espera. Creo que el pinche cable HDMI de Monster me costó los 800 varos y no aguantó ni 2 años
@  Albius : (23 febrero 2015 - 03:48 ) Uta... Ya se me hacía demasiado desperdicio de dinero el comprar un cable de datos para el iCrap o un cargador para las Fuckbook
@  Carnage Himura : (23 febrero 2015 - 03:45 ) Si! y el costo una mamada, 1k el dichoso cablesito!, casi creo que en la tienda oficial encargan los de ebay de $300 y luego te los mandan... los tiempos de entrega concuerdan xD
@  Albius : (23 febrero 2015 - 03:43 ) Al menos hay spare parts para ellos, gacho cuando son de otro tipo de cable que ni soldándolo queda
@  Albius : (23 febrero 2015 - 03:43 ) Ujule
@  Carnage Himura : (23 febrero 2015 - 03:42 ) Si, andan como en 5.5, pero no son míos xD, se le madreó el cable y me encargó que se lo consiguiera y aquí los tengo, por eso te digo que los voy a calar un día y se los voy a regresar, ya que llegue le cable, dieron tiempo de 6 a 8 semanas!
@  Albius : (23 febrero 2015 - 03:41 ) Sí son una mamada para el precio, yo lo sé. Y eso que creo que los momentum son más caros todavía
@  Carnage Himura : (23 febrero 2015 - 03:40 ) No inventes Albius, >4k!! yo ando pensando en 1k, y tu sales con eso xD
@  El_Cid : (23 febrero 2015 - 03:39 ) Yo aquí ando en la oficina con mis humildes Pioneer SE-MJ31 u.u
@  El_Cid : (23 febrero 2015 - 03:38 ) SAludos Albius
@  Albius : (23 febrero 2015 - 03:37 ) HD598 de Sennheiser
@  Albius : (23 febrero 2015 - 03:34 ) Saludos Cid
@  Carnage Himura : (23 febrero 2015 - 03:33 ) Uy, inche colorcito... ¿qué modelo? ahorita yo sólo estoy esperando que me llegue el cable de reemplazo de los Senheiser Momentum del jefe para calarlos un día antes de regresárselos xD
@  El_Cid : (23 febrero 2015 - 03:33 ) Saludos señores :D
@  Albius : (23 febrero 2015 - 03:32 ) Hay unos Seinnheiser que he visto que se ven muy chingones, quizá mejor que los AT, Pero el color, nomás no me late. Tiene terminados estilo Noctua
@  Albius : (23 febrero 2015 - 03:30 ) Cierto. Ya lo leí
@  Albius : (23 febrero 2015 - 03:25 ) A ver...
@  Carnage Himura : (23 febrero 2015 - 03:24 ) :megusta: Ya hasta se fue de regreso Albius xD Gracias!!
@  Albius : (23 febrero 2015 - 03:22 ) Por cierto, MP respondido, Carnage. :)
@  Albius : (23 febrero 2015 - 03:21 ) Yup, cualquier usuario no-troll
@  Carnage Himura : (23 febrero 2015 - 03:19 ) Eeee... yo?
@  Albius : (23 febrero 2015 - 03:17 ) ¿Alguien? ¿Cualquier persona no-troll?
@  Albius : (23 febrero 2015 - 03:17 ) Buenas tardes
@  HWMXBot : (23 febrero 2015 - 02:50 ) ¡Bienvenido a HardwareMX Repe! :)
@  Dx20 : (23 febrero 2015 - 12:51 ) Nuevo tema Tarjeta de Tv creado en ¿Que debo de comprar? por Dx20
@  serch_mx : (23 febrero 2015 - 10:16 ) Aguas, aguas... aquí andaba el igol :TrollPanda:
@  HWMXBot : (23 febrero 2015 - 12:46 ) ¡HardwareMX le desea a Engel Sky Moon un feliz cumpleaños!
@  HWMXBot : (23 febrero 2015 - 12:46 ) ¡HardwareMX le desea a daviniobb un feliz cumpleaños!
@  HWMXBot : (23 febrero 2015 - 12:46 ) ¡HardwareMX le desea a Roberto un feliz cumpleaños!
@  HWMXBot : (23 febrero 2015 - 12:46 ) ¡HardwareMX le desea a Micky un feliz cumpleaños!