Ir a contenido

  • Iniciar sesion con Facebook Iniciar sesion con Twitter Iniciar sesión con Steam Log In with Google Iniciar sesión
  • Registrar
 

 


Mostrar esta categoría Anuncios del Foro

Aviso Importante: Recuerden que el Bazar esta abierto a cualquiera sin embargo deben de tener un tema de reputación, para crear tu tema visita este enlace y antes de abrir tu publicación, cerciórate que cumples con las reglas, aquí. No olvides seguirnos en las redes sociales: Facebook, Google+, Twitter & Youtube.

Bienvenido a HardwareMX


Iniciar sesión  Iniciar sesion con Facebook Iniciar sesion con Twitter

Registrar
Bienvenido a HardwareMX,

Como la mayoría de las comunidades en línea necesitas registrarte para poder crear temas, hacer amigos, concursar, etcétera.
Sin embargo no tienes porque preocuparte ya que el registro es un proceso simple y rápido.
Puedes hacerlo inclusive con tu Login de Facebook, Google, Steam y Twitter.

Se parte de HardwareMX y podrás:
  • Iniciar nuevos temas de interés común
  • Participar en temas creados por la comunidad más grande de entusiastas en México
  • Obtén tu propio perfil de venta
  • Formar amigos dentro de la comunidad
  • Concursa por excelentes premios
  • Lee lo último de noticias de tecnología
En fin, HardwareMX es una comunidad orientada al aprendizaje de la tecnología en México e Hispano América.

¡No dudes más, registrate!
 
Guest Message by DevFuse

Foto

Se enciende CPU_LED


¡Este es un tema viejo!
Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX


  • Tema cerrado Este tema está cerrado
16 respuestas a este tema

#1
G0B3R

G0B3R

Buenas tardes gente de Hardware MX, les vengo a pedir ayuda esta vez para ver que le puedo hacer a mi motherboard ASUS GENE-Z que acabo de comprar, debido a que cuando la quiero iniciar para entrar a la BIOS, esta no da señal de video, y se prende un led en color rojo que lleva por nombre CPU_LED, ya le cambie hasta las memorias RAM y nada, no se que pueda ser el problema que ocacione esto y como resolverlo antes de llevarla a garantía.

En los últimos intentos que he estado haciendo, comienza todo bien (sin encender el led) y uego se apaga de la nada y pues no se ni que onda :S

Este tema ha sido editado por G0B3R: 31 diciembre 2011 - 02:54




#2
CircuitDaemon

CircuitDaemon
Me suena a que probablemente no colocaste bien el discipador de calor y la motherboard se está apagando para proteger el cpu. Pero dime, por lo que entiendo dices que en tus segundos intentos se llegó a ver video y luego se apagó? si es así, me suena a que muy probablemente es lo que te comento. También sería útil que nos dijeras si estás usando una tarjeta de video aparte o la salida integrada. Verifica que los cables de corriente que van a la motherboard estén bien conectados, tanto el de 24 pines como el de 4 / 8 para el CPU. En el caso de que tu fuente sólo tenga el de 4 (lo dudo por la mobo que compraste), intenta colocarlo en el otro espacio del conector de 8 pines a ver si enciende.

#3
G0B3R

G0B3R

Me suena a que probablemente no colocaste bien el discipador de calor y la motherboard se está apagando para proteger el cpu. Pero dime, por lo que entiendo dices que en tus segundos intentos se llegó a ver video y luego se apagó? si es así, me suena a que muy probablemente es lo que te comento. También sería útil que nos dijeras si estás usando una tarjeta de video aparte o la salida integrada. Verifica que los cables de corriente que van a la motherboard estén bien conectados, tanto el de 24 pines como el de 4 / 8 para el CPU. En el caso de que tu fuente sólo tenga el de 4 (lo dudo por la mobo que compraste), intenta colocarlo en el otro espacio del conector de 8 pines a ver si enciende.


Pues ya van 2 veces que lo conecto, pero ahora cuando le quito el disco duro y vuelvo a prender la mother, me sigue marcando que el disco duro esta activo, si quieren les paso video para que me puedan ayudar mejor :S y tambien cuando se me inicia todo bien, sigue sin dar señal de video.

#4
Crsky

Crsky
Algo no esta bien Gob3r

Mi pregunta es, compraste eso localmente o foraneo?

Porque puede ser que se haya dañado la Motherboard :S

Mis recomendaciones:

1. Recoloca el procesador.

2. Coloca bien el disipador aplica presion en forma diagonal hasta que haga click para corroborar que quedo bien colocado.

3. Conecta el ventilador correctamente en el header de CPU_FAN.

4. Borra el BIOS para que los ajustes queden por default.

Este tema ha sido editado por Carles Diechi: 31 diciembre 2011 - 04:04

FirmaLambo2.jpg


#5
G0B3R

G0B3R

Algo no esta bien Gob3r

Mi pregunta es, compraste eso localmente o foraneo?

Porque puede ser que se haya dañado la Motherboard :S

Mis recomendaciones:

1. Recoloca el procesador.

2. Coloca bien el disipador aplica presion en forma diagonal hasta que haga click para corroborar que quedo bien colocado.

3. Conecta el ventilador correctamente en el header de CPU_FAN.

4. Borra el BIOS para que los ajustes queden por default.


Compre en LongView, pues creo que es el disipador por que cundo le muevo algo funciona bien, lo que no entiendo es que ya esta bien fijado, le compre una pasta termina nueva para ver si era eso y pues nada, creo que ahora tendré que comprar un disipador nuevo, tambien provaré quitarle la pila de la motherboard, en unas horas les digo el resultado ;)

#6
alainol

alainol
Puede ser que estes apretando de mas el cooler trata no apretandolo tanto

alainolmx.png


#7
G0B3R

G0B3R
Pues sigue igual, le he qitado todo, croe que removeré las pastta termica que tenía y le aplcaré una nueva capa (tamben le quite la pila), si no sirve no se que mandar a garantía si el procesador o la motherboard :S

#8
CircuitDaemon

CircuitDaemon
Si nada de eso funciona, quita el procesador con cuidado y checa que por debajo esté limpio y en el socket no haya nada de suciedad o algo que se te haya caído al momento de ponerlo. Dijiste que al mover el discipador en momentos funciona, eso me suena a que pusiste mal el procesador y el mover el discipador hace que haga contacto, aunque no se me ocurre como podrías poner mal un procesador de esos :S Lo de la pasta no creo que tenga nada que ver, aunque es indispensable tenerla con el discipador puesto, aún estando medio flojo debería al menos encender unos segundos antes de apagarse. Lo del LED del disco duro es normal, no está "activo" sino buscando un medio de almacenamiento.

#9
mazzterzz

mazzterzz


Estas seguro de que el procesador funciona? Eso me paso una vez con un i7 920 (creo) Resulto ser que el proce estaba dañado...
Intenta probar tu proce en alguna otra Motherboard e igualmente prueba otro procesador en tu MB.
Imagen enviada

Imagen enviada

Imagen enviada

#10
raulguzd

raulguzd
Te comento lo que me paso a mi, yo tengo una crosshair formula v y hace un tiempo al encenderla tambien no daba video y encendia ese cpu led, le hice mi9l y una pruebas hasta que le cambie la fuente de poder, al parecer la fuente no daba el voltaje requerido, ya haciendole pruebas me di cuenta que el problema efectivamente era la fuente de poder, trata de cambiarsela
Imagen enviada

#11
G0B3R

G0B3R
Pues ya mañana la llevaré a garantia, antes de año nuevo estaba ya funcionando todo bien al 100 (solo pude ver algo en el monitor) pero de pronto se apago y pues ya me enojé, pero bueno, mañana o pasado mañana les comunico los resultados

#12
Meteorix

Meteorix
Yo tambien compre una GENE-Z ahi mismo en Longview y compre 8GB de RAM
al colocarle la RAM en los DIMM A1 B1, no daba video y con los LEDS
del Debug marcaba el codigo.

Intente varias cosas y otras memos etc, al final las memorias quedaron en
los DIMM A2 B2; y funcionaba todo bien excepto cuando colocaba las RAM
de nuevo en los DIMM 1.

LA solucion fué actualizarle el BIOS, instale SO configure todo bien para
checar que todo lo demas funcionara bien como SATA, NIC, OC, AUDIO, USB etc.

Todo jalaba bien y sin problemas, le di Update al BIOS; probe las memos
y ya jalaban bien en cualquier DIMM y sin problemas de nada.

Use un Corei7 2600, Corsair Vengeance, GTX460, PSU 700W Silent PRO.

Suerte, sino pues a lo mejor es falta de experiencia y sobre todo estas MoBos
que tienen su chiste porque no es tan facil moverles, tienen muuchas cosas.


Saludos.
Imagen enviada

#13
G0B3R

G0B3R

Yo tambien compre una GENE-Z ahi mismo en Longview y compre 8GB de RAM
al colocarle la RAM en los DIMM A1 B1, no daba video y con los LEDS
del Debug marcaba el codigo.

Intente varias cosas y otras memos etc, al final las memorias quedaron en
los DIMM A2 B2; y funcionaba todo bien excepto cuando colocaba las RAM
de nuevo en los DIMM 1.

LA solucion fué actualizarle el BIOS, instale SO configure todo bien para
checar que todo lo demas funcionara bien como SATA, NIC, OC, AUDIO, USB etc.

Todo jalaba bien y sin problemas, le di Update al BIOS; probe las memos
y ya jalaban bien en cualquier DIMM y sin problemas de nada.

Use un Corei7 2600, Corsair Vengeance, GTX460, PSU 700W Silent PRO.

Suerte, sino pues a lo mejor es falta de experiencia y sobre todo estas MoBos
que tienen su chiste porque no es tan facil moverles, tienen muuchas cosas.


Saludos.


Te pago si me la vienes a instalar... de todas maneras mañana veo con esos tipos que onda :D

#14
G0B3R

G0B3R
Pues ya fui a garantía y el problema era la motherboard, pero ahora surgó otro problema, no me quiere iniciar mi sistema operativo, cuando va a iniciarse (se muestran las esferas de inicio de windows) este me marca una pantalla azul y luego se reinicia y así pasa seguido, si me pudieran ayudar denuevo porfavor :(

#15
HeadBanger13

HeadBanger13
Pues creo que eso se debe a que cada equipo le agrega cierta configuracion a el sistema operativo que se instala en ese equipó, entonces si quieres iniciar ese SO en otra computadora que no tiene esa configuracion, no se puede iniciar bien. A mi me estuvo pasando, sino me equivoco ese SO que te falla era de otra computadora en un HDD que ya tenias, no? Con Windows 7 a mi me daba opcion de reparar el SO, pero no me interesaba ya que yo queria hacer una instalacion limpia de Windows. Pero me pasaba igual, hasta Iniciando Widnows, la pantalla azul y reiniciaba...

Bueno, te comento eso por mi experiencia de hace unos dias. Pero mejor que alguno de los "buenos" del foro confirmen que es el mismo problema...

Suerte Imagen enviada

Este tema ha sido editado por HeadBanger13: 03 enero 2012 - 09:17


#16
G0B3R

G0B3R

Pues creo que eso se debe a que cada equipo le agrega cierta configuracion a el sistema operativo que se instala en ese equipó, entonces si quieres iniciar ese SO en otra computadora que no tiene esa configuracion, no se puede iniciar bien. A mi me estuvo pasando, sino me equivoco ese SO que te falla era de otra computadora en un HDD que ya tenias, no? Con Windows 7 a mi me daba opcion de reparar el SO, pero no me interesaba ya que yo queria hacer una instalacion limpia de Windows. Pero me pasaba igual, hasta Iniciando Widnows, la pantalla azul y reiniciaba...

Bueno, te comento eso por mi experiencia de hace unos dias. Pero mejor que alguno de los "buenos" del foro confirmen que es el mismo problema...

Suerte Imagen enviada


Me pasa lo mismo que a ti, que hiciste para solucionar el problema, por que ando respaldando mi información para formatear en otra computadora, pero como lo solucionaste tú ? :pcwhack:

#17
CircuitDaemon

CircuitDaemon
Si te cambiaron la motherboard por otra, simplemente no puedes esperar que arranque tu instalación previa de Windows, tendrás que reinstalarlo para que funcione. Sólo en casos de chipsets muy genéricos o de motherboards similares funciona hacer eso :/



¡Este es un tema viejo!
Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX



0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos


Toggle shoutbox Shoutbox Open the Shoutbox in a popup

@  forastero : (28 julio 2014 - 09:53 ) Ventilador de CPU con calentura[flu] ? (por aquello de los temblores).... :mog:
@  El_Cid : (28 julio 2014 - 09:52 ) :PedoHi:
@  forastero : (28 julio 2014 - 09:51 ) :PedoHi:
@  yoshiro26 : (28 julio 2014 - 09:39 ) :FeelsLikeANinja:
@  HWMXBot : (28 julio 2014 - 01:57 ) ¡HardwareMX le desea a XXXAtochaXXX un feliz cumpleaños!
@  HWMXBot : (28 julio 2014 - 01:57 ) ¡HardwareMX le desea a Trosky un feliz cumpleaños!
@  HWMXBot : (28 julio 2014 - 01:57 ) ¡HardwareMX le desea a Icekilla un feliz cumpleaños!
@  HWMXBot : (28 julio 2014 - 01:57 ) ¡HardwareMX le desea a alanj un feliz cumpleaños!
@  HWMXBot : (28 julio 2014 - 01:57 ) ¡HardwareMX le desea a diablocanijo un feliz cumpleaños!
@  HWMXBot : (28 julio 2014 - 01:57 ) ¡HardwareMX le desea a vicmaster un feliz cumpleaños!
@  jlprofile : (27 julio 2014 - 04:01 ) Nuevo tema ventilador del cpu inicia temblando xD creado en ¿Problemas con tu PC? por jlprofile
@  El_Cid : (27 julio 2014 - 07:28 ) Saludos a todos :) despues de un rato sin internet en el barco ya estamos de nuevo en el mundo virtual :XD:
@  HWMXBot : (27 julio 2014 - 01:16 ) ¡HardwareMX le desea a Luis Fernando un feliz cumpleaños!
@  HWMXBot : (27 julio 2014 - 01:16 ) ¡HardwareMX le desea a corvettesky un feliz cumpleaños!
@  HWMXBot : (27 julio 2014 - 01:16 ) ¡HardwareMX le desea a idecasso un feliz cumpleaños!
@  HWMXBot : (26 julio 2014 - 07:40 ) ¡Bienvenido a HardwareMX Carlos M Suarez! :)
@  Sergi : (26 julio 2014 - 11:56 ) Nuevo tema procesador y placa base creado en Gaming en general por Sergi
@  HWMXBot : (26 julio 2014 - 11:48 ) ¡Bienvenido a HardwareMX Sergi! :)
@  Samuel Martinez : (26 julio 2014 - 10:27 ) me dice que es incorrecto pero ya pedi mi contraseña nueva y sigue igual
@  Samuel Martinez : (26 julio 2014 - 10:27 ) eeeeh alguien que me ayude con mi loggin de aqui
@  cotrane : (26 julio 2014 - 10:15 ) Parece que cada vez se esta volviendo una realidad project cars, ya liberaron los requerimientos para poder jugarlo http://bit.ly/1pZ6gmN
@  Carnage Himura : (26 julio 2014 - 10:08 ) xD
@  HWMXBot : (26 julio 2014 - 01:20 ) ¡HardwareMX le desea a arrancar6 un feliz cumpleaños!
@  HWMXBot : (26 julio 2014 - 01:20 ) ¡HardwareMX le desea a syntax187 un feliz cumpleaños!
@  HWMXBot : (25 julio 2014 - 09:53 ) Nuevo tema Review ASUS GTX 760 DirectCU II OC 2GB creado en Reviews por HWMXBot
@  Ponchis : (25 julio 2014 - 08:42 ) Nuevo tema Reparar Mouse Click creado en ¿Problemas con tu PC? por Ponchis
@  serch_mx : (25 julio 2014 - 06:12 ) Carnage! Puedes usarlo en las opciones de configuración, te pide picar todos los botoncitos y mover la palanquita :foreveralone:
@  HWMXBot : (25 julio 2014 - 05:16 ) Nuevo tema BIOSTAR revela su nueva tarjeta madre Hi-Fi B85S2G con socket LGA1150 creado en Noticias por HWMXBot
@  HWMXBot : (25 julio 2014 - 04:46 ) Nuevo tema Thermaltake debuta su nuevo sistema de enfriamiento liquido AIO Water 3.0 Ultimate creado en Noticias por HWMXBot
@  SSN : (25 julio 2014 - 04:36 ) Nuevo tema Limpieza General de Watercooling creado en Cooling por SSN
@  HWMXBot : (25 julio 2014 - 04:10 ) Nuevo tema Samsung introduce al mercado sus nuevas unidades opticas y externas para Ultrabooks creado en Noticias por HWMXBot
@  HWMXBot : (25 julio 2014 - 03:49 ) Nuevo tema AMD seguira usando el socket FM2+ hasta el año 2016 creado en Noticias por HWMXBot
@  geramortal : (25 julio 2014 - 03:29 ) Nuevo tema Recomendación de headset y tarjeta audio creado en Periféricos por geramortal
@  Carnage Himura : (25 julio 2014 - 03:08 ) Yo sólo lo quería para usar el Joystick y ni para eso sirve xD jajajaja
@  Lex strider : (25 julio 2014 - 02:52 ) los Ace combat estan jodidones honestamente :yaoming:
@  Hu5ker : (25 julio 2014 - 01:55 ) Yo me lo descargue para ver que tal. Siquiera termine la primera misión. Esta feo y lo que le sigue.
@  HWMXBot : (25 julio 2014 - 01:27 ) Nuevo tema Google adquirirá Twitch por $1 Billón de dólares creado en Noticias por HWMXBot
@  cotrane : (25 julio 2014 - 01:09 ) Si esta feo el juego?
@  Carnage Himura : (25 julio 2014 - 12:49 ) Se compra Ace Combat: Assault Horizon para poder usar su joystick - En el primer enlace al que entra, dicen y aseguran que el sopore y uso de Jouystick en el juego es horrendo :haha:
@  yoshiro26 : (25 julio 2014 - 11:24 ) :FeelsLikeANinja:
@  HWMXBot : (25 julio 2014 - 11:18 ) Nuevo tema Se filtran imágenes del prototipo final y detalles técnicos del Moto X+1 creado en Noticias por HWMXBot
@  serch_mx : (25 julio 2014 - 11:16 ) :foreveralone:
@  EaGL : (25 julio 2014 - 11:09 ) Ay si ay si el serch, muy correcto
@  jedikeeperus : (25 julio 2014 - 10:50 ) Nuevo tema Ayuda con una PSU, cual comprar? creado en Fuentes de poder por jedikeeperus
@  serch_mx : (25 julio 2014 - 10:35 ) Buenos días caballeros y apreciables damas militantes de este 3 veces Heroico y Honorable Foro de Teología Tecnologa Jarguariana :likeasir:
@  serch_mx : (25 julio 2014 - 10:30 ) :SoSweet:
@  Cyber : (25 julio 2014 - 09:33 ) Nuevo tema Gracias HardwareMx, una vez más creado en Plática General por Cyber
@  Hu5ker : (25 julio 2014 - 07:37 ) :PedoHi:
@  forastero : (24 julio 2014 - 07:56 ) :popcorn:
@  serch_mx : (24 julio 2014 - 04:36 ) Si si si... queremos ver sangre de lulz correr por el spambox :ISeeWhatYouDidThere:
@  forastero : (24 julio 2014 - 04:10 ) :ChallangeAccepted:
@  forastero : (24 julio 2014 - 04:08 ) :PedoHi:
@  rodrigorg95 : (24 julio 2014 - 03:41 ) rodrigorg95, por favor lee las normas correspondientes. Saludos.
@  Sintamesis : (24 julio 2014 - 12:26 ) :carita:
@  HWMXBot : (24 julio 2014 - 12:05 ) Nuevo tema Chromecast cumple un año y en celebración Google nos regala música creado en Noticias por HWMXBot
@  El_Cid : (24 julio 2014 - 11:43 ) pss por decir marino es por que lo tomamos en el mar no que sea la marca xD
@  yoshiro26 : (24 julio 2014 - 10:53 ) :FeelsLikeANinja:
@  Albius : (24 julio 2014 - 10:51 ) Chales... Pobre grillito qué culpa tiene...
@  serch_mx : (24 julio 2014 - 10:42 ) No, no, no, no... Café bueno, de altura, calidad y alta higiene los de los Setecientos Once https://pbs.twimg.com/media/BW9OOHoCYAExiWu.jpg:large :anonymous:
@  Albius : (24 julio 2014 - 10:29 ) Café realmente bueno el "Peregrina" que es de la región, si no, un Punta del Cielo también es excelente.
@  Albius : (24 julio 2014 - 10:27 ) No sé, pero al menos aquí en GDL el café marca Marino it's no good
@  El_Cid : (24 julio 2014 - 10:26 ) Así es xD
@  Albius : (24 julio 2014 - 10:24 ) ¿Café Marino?
@  El_Cid : (24 julio 2014 - 10:00 ) Buen día ya bien despiertos después de un buen café :D
@  Albius : (24 julio 2014 - 09:24 ) Buenos días Carnage
@  Carnage Himura : (24 julio 2014 - 09:21 ) Buenos días xD
@  HWMXBot : (24 julio 2014 - 08:54 ) ¡Bienvenido a HardwareMX Khal WildSpeaker! :)
@  Albius : (24 julio 2014 - 08:31 ) Buenos días.
¡Despierten carajo!
http://bit.ly/1peZPwV
@  El_Cid : (24 julio 2014 - 08:15 ) :PedoHi:
@  Hu5ker : (24 julio 2014 - 08:04 ) :PedoHi:
@  HWMXBot : (24 julio 2014 - 01:08 ) ¡HardwareMX le desea a jackoosxD un feliz cumpleaños!
@  HWMXBot : (24 julio 2014 - 01:08 ) ¡HardwareMX le desea a kyori un feliz cumpleaños!
@  HWMXBot : (23 julio 2014 - 10:39 ) Nuevo tema ASUS Republic of Gamers lanza su monitor para Gaming Swift PG278Q creado en Noticias por HWMXBot
@  HWMXBot : (23 julio 2014 - 10:21 ) Nuevo tema ASUS Republic of Gamers anuncia la nueva tarjeta madre Maximus VII Formula creado en Noticias por HWMXBot
@  HWMXBot : (23 julio 2014 - 09:40 ) Nuevo tema NVIDIA podria lanzar su nueva GeForce GTX 880 en la Gamescom creado en Noticias por HWMXBot
@  HWMXBot : (23 julio 2014 - 09:19 ) Nuevo tema BenQ lanzara muy pronto su nuevo monitor BL2700HT de 27 pulgadas con panel AMVA creado en Noticias por HWMXBot
@  HWMXBot : (23 julio 2014 - 09:03 ) Nuevo tema Western Digital introduce al mercado el nuevo My Book Duo con 12 TB de almacenamiento creado en Noticias por HWMXBot
@  HWMXBot : (23 julio 2014 - 08:54 ) Nuevo tema Google Maps ahora nos mostrara lugares para explorar o de interés creado en Noticias por HWMXBot
@  Meteorix : (23 julio 2014 - 03:54 ) :ChallangeAccepted:
@  Meteorix : (23 julio 2014 - 03:54 ) Conini te mandé un telegrama
@  yoshiro26 : (23 julio 2014 - 02:21 ) :FeelsLikeANinja:
@  forastero : (23 julio 2014 - 02:17 ) :PedoHi:
@  Conin : (23 julio 2014 - 01:50 ) :PedoHi:
@  EaGL : (23 julio 2014 - 01:47 ) Am... holis!
@  yoshiro26 : (23 julio 2014 - 01:30 ) se fue a descansar no moar sb :troll:
@  serch_mx : (23 julio 2014 - 01:19 ) :bannedbytaca:
@  GALUMIS : (23 julio 2014 - 01:16 ) Soy un pato tuerto.
@  Doomerdrek : (23 julio 2014 - 12:09 ) :TrollFace: Muchas gracias
@  yoshiro26 : (23 julio 2014 - 11:56 ) listo
@  Doomerdrek : (23 julio 2014 - 11:37 ) :carita:
@  Doomerdrek : (23 julio 2014 - 11:36 ) Gracias, pero es buscar a moy o a pcx? a estos los encontré, pero no se con que nombre buscar a moy
@  yoshiro26 : (23 julio 2014 - 11:34 ) afirma ya le deje msj
@  El_Cid : (23 julio 2014 - 11:29 ) Creo que el Moy responde mas rápido en Fakebook que en cualquier otro medio xD
@  serch_mx : (23 julio 2014 - 11:23 ) :poreper-elon:
@  yoshiro26 : (23 julio 2014 - 11:20 ) buscalo en face
@  Doomerdrek : (23 julio 2014 - 10:42 ) Wenos días, ¿alguien sabe como contactar con Moy? El tel de pcx no lo responden
@  yoshiro26 : (23 julio 2014 - 09:44 ) :FeelsLikeANinja:
@  serch_mx : (23 julio 2014 - 09:11 ) Buen día Damas, señoritos y los no tanto. :TrollPanda:
@  Hu5ker : (23 julio 2014 - 09:10 ) :PedoHi:
@  El_Cid : (23 julio 2014 - 09:08 ) Buen día señores :D
@  Carnage Himura : (23 julio 2014 - 09:06 ) buen día albius!
@  Albius : (23 julio 2014 - 08:32 ) Buenos días.
@  HWMXBot : (23 julio 2014 - 01:22 ) ¡HardwareMX le desea a MRR un feliz cumpleaños!
@  HWMXBot : (23 julio 2014 - 01:22 ) ¡HardwareMX le desea a ChUcK un feliz cumpleaños!
@  HWMXBot : (22 julio 2014 - 10:49 ) Nuevo tema Review Corsair Graphite 730T creado en Reviews por HWMXBot
@  HWMXBot : (22 julio 2014 - 07:45 ) Nuevo tema HTC filtra por error un posible smartwatch? creado en Noticias por HWMXBot
@  HWMXBot : (22 julio 2014 - 05:37 ) Nuevo tema Tatuajes con NFC, el siguiente paso en wearables? creado en Noticias por HWMXBot
@  HWMXBot : (22 julio 2014 - 02:21 ) ¡Bienvenido a HardwareMX McL0VIN! :)
@  serch_mx : (22 julio 2014 - 01:46 ) :loser:
@  HWMXBot : (22 julio 2014 - 01:35 ) ¡Bienvenido a HardwareMX Jose Reys de Linos! :)
@  yoshiro26 : (22 julio 2014 - 11:22 ) cambianding nombre de jarguarmx a centro de atención a clientes :troll:
@  Albius : (22 julio 2014 - 11:16 ) Eructitos, Serch. Son Eructitos. :XD:
@  cotrane : (22 julio 2014 - 10:59 ) Wow no pues te recomiendo llevar a tu bateria al psicologo, tiene serios problemas.
@  Meteorix : (22 julio 2014 - 10:02 ) :nevermind: :notagain:
@  forastero : (22 julio 2014 - 09:24 ) :PedoHi:
@  serch_mx : (22 julio 2014 - 09:15 ) Buen día Damas y Jóvenes eruditos en sus respectivos campos laborales/ocio :likeasir:
@  Albius : (22 julio 2014 - 08:08 ) Buenos días. ¿cómo están?
@  HWMXBot : (22 julio 2014 - 01:22 ) ¡HardwareMX le desea a Tercerinho un feliz cumpleaños!
@  HWMXBot : (22 julio 2014 - 01:21 ) ¡HardwareMX le desea a Andres Pluma un feliz cumpleaños!
@  HWMXBot : (22 julio 2014 - 01:21 ) ¡HardwareMX le desea a SaintMX un feliz cumpleaños!
@  HWMXBot : (22 julio 2014 - 01:21 ) ¡HardwareMX le desea a kratos 0722 un feliz cumpleaños!
@  jlprofile : (21 julio 2014 - 10:38 ) Nuevo tema bateria suicida sony ericsson sk17a creado en Móviles y portátiles por jlprofile
@  HWMXBot : (21 julio 2014 - 10:36 ) ¡Bienvenido a HardwareMX XBlues! :)
@  HWMXBot : (21 julio 2014 - 10:11 ) Nuevo tema Western Digital introduce al mercado sus nuevos discos duros WD Red de 6TB creado en Noticias por HWMXBot
@  GALUMIS : (21 julio 2014 - 10:07 ) BLACKCHAT LOS INVOCO
@  HWMXBot : (21 julio 2014 - 09:06 ) Nuevo tema Scythe lanza al mercado su nuevo disipador de calor para CPU ''Tatsumi'' creado en Noticias por HWMXBot
@  zizugrack : (21 julio 2014 - 09:02 ) Nuevo tema problemas con nero 2014 platinum creado en Sistemas operativos por zizugrack
@  HWMXBot : (21 julio 2014 - 08:46 ) Nuevo tema Kingston nos muestra su nueva unidad de estado solido SSDNow V310 creado en Noticias por HWMXBot
@  HWMXBot : (21 julio 2014 - 08:32 ) Nuevo tema Intel lanza seis nuevos procesadores basicos basados en Haswell creado en Noticias por HWMXBot
@  serch_mx : (21 julio 2014 - 07:20 ) :not-sure:
@  serch_mx : (21 julio 2014 - 07:19 ) Huele a lulz :NO1:
@  GALUMIS : (21 julio 2014 - 07:18 ) cabras
@  HWMXBot : (21 julio 2014 - 05:45 ) Nuevo tema Facebook añade la función de salvar contenido para web y móvil creado en Noticias por HWMXBot
@  serch_mx : (21 julio 2014 - 04:57 ) esa será la canción en loop que usare en euro truck 2 :SoClose:
@  forastero : (21 julio 2014 - 04:06 ) :PedoHi:
@  HWMXBot : (21 julio 2014 - 01:30 ) Nuevo tema Best Buy lanza sus PCs AIO de 21.5” EUROCOM Uno 3 en su tienda en linea con TPM 1.2 y bateria integrada creado en Noticias por HWMXBot
@  HWMXBot : (21 julio 2014 - 11:26 ) Nuevo tema Google añade la función de recordatorios a su sitio web creado en Noticias por HWMXBot
@  yoshiro26 : (21 julio 2014 - 11:12 ) ese sears todo un loquillo :lol:
@  Albius : (21 julio 2014 - 11:06 ) Buenos días. ¿cómo están?
@  HWMXBot : (21 julio 2014 - 10:21 ) Nuevo tema Tapet, la aplicación que diseña y cambia tus wallpaper creado en Noticias por HWMXBot
@  Hu5ker : (21 julio 2014 - 09:25 ) :PedoHi:
@  serch_mx : (21 julio 2014 - 09:03 ) Dos mujeres, un camino... :CreepyMeGusta:
@  HWMXBot : (21 julio 2014 - 01:33 ) ¡HardwareMX le desea a eduardo aparicio un feliz cumpleaños!
@  GALUMIS : (20 julio 2014 - 11:07 ) Tuertos
@  HWMXBot : (20 julio 2014 - 11:04 ) ¡Bienvenido a HardwareMX GALUMIS! :)
@  HWMXBot : (20 julio 2014 - 06:12 ) ¡Bienvenido a HardwareMX rodrigorg95! :)
@  HWMXBot : (20 julio 2014 - 01:37 ) ¡HardwareMX le desea a el_loko_20 un feliz cumpleaños!
@  HWMXBot : (20 julio 2014 - 01:37 ) ¡HardwareMX le desea a PsychoGrinch un feliz cumpleaños!
@  HWMXBot : (19 julio 2014 - 01:31 ) Nuevo tema Review ASRock Z97 Extreme6 creado en Reviews por HWMXBot
@  serch_mx : (19 julio 2014 - 11:27 ) Seeeee :emozo: jaja :lol:
@  yoshiro26 : (19 julio 2014 - 11:25 ) ya que vean al search así http://goo.gl/Um0Wt4 :Trololv2:
@  bidomo : (19 julio 2014 - 10:44 ) Nuevo tema Alguien que sepa reparar o donde reparen un SSD? creado en Almacenamiento por bidomo
@  serch_mx : (19 julio 2014 - 09:58 ) Gracias a Yoshi tendré mi doctorado en conducción de camiones :SoSweet: , ahora solo falta el G27 para dicho propósito :TrollFace:
@  Carnage Himura : (19 julio 2014 - 08:30 ) Buenos días!!!
@  HWMXBot : (19 julio 2014 - 01:16 ) ¡HardwareMX le desea a SinNombre un feliz cumpleaños!
@  HWMXBot : (19 julio 2014 - 01:16 ) ¡HardwareMX le desea a mlmontironi un feliz cumpleaños!
@  HWMXBot : (19 julio 2014 - 01:16 ) ¡HardwareMX le desea a rco_garcia un feliz cumpleaños!
@  HWMXBot : (19 julio 2014 - 01:16 ) ¡HardwareMX le desea a ppbno un feliz cumpleaños!
@  HWMXBot : (19 julio 2014 - 01:16 ) ¡HardwareMX le desea a Milton un feliz cumpleaños!
@  serch_mx : (18 julio 2014 - 06:31 ) pasele pasele a la cooperacha, se aceptan desde 500 pesitos hasta 1 millón de pesitos, 'pa pagar el modus vivendi http://tinyurl.com/pp933re :peeking:
@  serch_mx : (18 julio 2014 - 06:29 ) :th_OMG:
@  Conin : (18 julio 2014 - 06:19 ) Entonces no es toro, es vaca :TrollFace:
@  serch_mx : (18 julio 2014 - 06:13 ) Ese toro enamorado de la luna :CreepyMeGusta:
@  HWMXBot : (18 julio 2014 - 02:19 ) Nuevo tema Llega la nueva generación ICQ creado en Noticias por HWMXBot
@  forastero : (18 julio 2014 - 12:13 ) :PedoHi:
@  yoshiro26 : (18 julio 2014 - 10:00 ) :PedoHi:
@  serch_mx : (18 julio 2014 - 09:00 ) Buen día Damas y Caballeros :likeasir:
@  Conin : (18 julio 2014 - 08:23 ) :PedoHi:
@  Carnage Himura : (18 julio 2014 - 08:15 ) Buen día Albius!
@  Albius : (18 julio 2014 - 08:00 ) Buenos días.
@  Hu5ker : (18 julio 2014 - 07:43 ) :PedoHi:
@  HWMXBot : (18 julio 2014 - 01:34 ) ¡HardwareMX le desea a zumbalore2 un feliz cumpleaños!
@  HWMXBot : (18 julio 2014 - 01:34 ) ¡HardwareMX le desea a sungulapa un feliz cumpleaños!
@  HWMXBot : (18 julio 2014 - 01:34 ) ¡HardwareMX le desea a danielvela19 un feliz cumpleaños!
@  HWMXBot : (17 julio 2014 - 11:09 ) ¡Bienvenido a HardwareMX neko47834! :)
@  forastero : (17 julio 2014 - 07:50 ) *con las manos unidas implorando al cielo* Que no vea mi hijo ese Dragon's Teeth señor... que no lo vea... :Derpthinking:
@  forastero : (17 julio 2014 - 07:46 ) :lol: :yaoming: :trollboss:
@  Conin : (17 julio 2014 - 07:42 ) ¿En el ERUM? :pensando:
@  forastero : (17 julio 2014 - 07:39 ) Ya juntaron sus 15 millones de resucitaciones para ganarse un Battepack de Oro ?
@  HWMXBot : (17 julio 2014 - 07:32 ) Nuevo tema Nokia le dice adiós a Android? creado en Noticias por HWMXBot
@  HWMXBot : (17 julio 2014 - 05:19 ) ¡Bienvenido a HardwareMX alfrevp! :)
@  HWMXBot : (17 julio 2014 - 04:51 ) ¡Bienvenido a HardwareMX ProtoPCX! :)
@  HWMXBot : (17 julio 2014 - 03:51 ) Nuevo tema Cooler Master presenta nuevas ediciones de sus teclados CM Storm Devastator y QuickFire Rapid-i creado en Noticias por HWMXBot
@  HWMXBot : (17 julio 2014 - 03:27 ) Nuevo tema Creative presenta los altavoces MUVO mini – resistentes al agua, portatiles, bluetooth, pequeños e inalámbricos creado en Noticias por HWMXBot
@  Albius : (17 julio 2014 - 03:26 ) Xbox life y luego con controles de PS3... nice... :XD:
@  Hu5ker : (17 julio 2014 - 03:22 ) Yo una vez leí en las que te regalaban despensa por un voto( :X: ): "Consola Xbox con Xbox life por 30 días", controles dualshock 3 y 4gb de memoria RAM. :trollboss: Por alguna parte guarde ese folleto. :P
@  Albius : (17 julio 2014 - 03:10 ) Me encantan los anuncios de las tiendas de Sam Walton:
Computadora con 1 Terabyte DE MEMORIA en disco duro.
@  Albius : (17 julio 2014 - 03:08 ) En una de esas lo arreglan.
@  Albius : (17 julio 2014 - 03:06 ) No, yo tampoco puedo entrar a los post. Devuelve error de base de datos.
@  Hu5ker : (17 julio 2014 - 03:02 ) Volvió "a medias". No puedo entrar a ninguna nota/post. :why:
@  Albius : (17 julio 2014 - 02:57 ) Qué bueno que ya volvió el foro y que hay y hubo doncellas en este foro.
@  HWMXBot : (17 julio 2014 - 02:49 ) Nuevo tema Regresa a clases bien equipado con el lápiz digital Bamboo Stylus Duo creado en Noticias por HWMXBot
@  HWMXBot : (17 julio 2014 - 02:25 ) Nuevo tema Dota 2 The International 4 será transmitido vía ESPN creado en Noticias por HWMXBot
@  HWMXBot : (17 julio 2014 - 01:46 ) Nuevo tema Creative lanza los SB Inferno, dedicados al mundo del gaming para PC, Mac, dispositivos móviles y PS4 creado en Noticias por HWMXBot
@  serch_mx : (17 julio 2014 - 01:03 ) Foro ha vuelto, creí que lo habían secuestrado los lulz o realizaron un ataque masivo DDoS :why: :SoSweet:
@  azpirina : (17 julio 2014 - 12:41 ) hay y hubo algunas Albius tuve el placer de conocer a alguna
@  forastero : (17 julio 2014 - 08:14 ) :PedoHi:
@  Albius : (17 julio 2014 - 07:59 ) Maribel VV... Un nombre engañoso en primera instancia por ser femenino, ya que en este foro no hay doncellas...

O eso creo.
@  Albius : (17 julio 2014 - 07:55 ) Buenos días, foristas. ¿cómo están?
@  HWMXBot : (17 julio 2014 - 01:35 ) ¡HardwareMX le desea a Maribel VV un feliz cumpleaños!