Ir a contenido

  • Iniciar sesion con Facebook Iniciar sesion con Twitter Log In with Google Iniciar sesión
  • Registrar
 

 


Bienvenido a HardwareMX


Iniciar sesión  Iniciar sesion con Facebook Iniciar sesion con Twitter

Registrar
Bienvenido a HardwareMX,

Como la mayoría de las comunidades en línea necesitas registrarte para poder crear temas, hacer amigos, concursar, etcétera.
Sin embargo no tienes porque preocuparte ya que el registro es un proceso simple y rápido.
Puedes hacerlo inclusive con tu Login de Facebook, Google, Steam y Twitter.

Se parte de HardwareMX y podrás:
  • Iniciar nuevos temas de interés común
  • Participar en temas creados por la comunidad más grande de entusiastas en México
  • Obtén tu propio perfil de venta
  • Formar amigos dentro de la comunidad
  • Concursa por excelentes premios
  • Lee lo último de noticias de tecnología
En fin, HardwareMX es una comunidad orientada al aprendizaje de la tecnología en México e Hispano América.

¡No dudes más, registrate!
 
Guest Message by DevFuse

Foto

Problema AMD Overdrive en CCC


¡Este es un tema viejo!
Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX


  • Please log in to reply
12 respuestas a este tema

#1
azpirina

azpirina

Que tal foreros, pues paso a que me den uno consejos, traigo este problemita medio raro con el CCC (catalyst control center), la cosa es que andaba haciendo unos bench y pues dije bueno voya overclockear un poco la GPU para subir algunos puntos del 3dmark 11.

El problema consiste en que cada que yo entro al CCC y me voy a la opciòn de rendimiento/overdrive. me pide que acepte los terminos y condicones de tal funcion, ok hasta ahi sin problemas los acepto, despues de dar click en aceptar, misteriosamente me manda a la pagina de inicio del CCC y el apartado de rendimiento y overdrive simplemente desaparecen del CCC, y aun que cierre el CCC, o reincie la PC simplemente vuelve a ahcer lo mismo,

tambien probe reinstalando el catalys control center, asi como bajando neuvamente la driver suit y nada, sigue sin funcionar. eh intentado usar el MSI afterburner para el OC, pero al parecer no soporta bien mi GPU ( Radeon HD XFX 6970)

alguna pista en como remediar lo del overdrive? son los drivers y software mas reciente (12.6 WHQL) de este solo estan el preview del 12.7


les adjunto unas imagenes de como desaparece la pestaña de rendimiento

Imagen enviada


Imagen enviada
Imagen enviada

Imagen enviada



#2
Conin

Conin
No recuerdo exactamente, pero me parece que por ahí en los menús hay una opción para activar el CCC en modo "Advanced", en caso de que te aparezca, ¿está marcada?.
Imagen enviada

#3
azpirina

azpirina

No recuerdo exactamente, pero me parece que por ahí en los menús hay una opción para activar el CCC en modo "Advanced", en caso de que te aparezca, ¿está marcada?.



de ehco ahi en sas capturas estaba dentro del modo "advance" pero igualmente pasa en el mondo "standard"
Imagen enviada

Imagen enviada

#4
Conin

Conin
Tal vez te desvío un poco el tema, pero, ¿has intentado el OC del GPU con algún otro programa, por ejemplo el GPU Tweak?, es que al menos a mí nunca me controla de manera estable ni el MSI Afterburner, ni el CCC, incluso este último me atrevo a decir que más que para hacer realmente OC, es para salir de un apuro pues no tiene realmente las herramientas ni la capacidad para ello.

Y volviendo al tema, ¿será algún error de las rutinas que utiliza para ejecutarse?, ya ves que hace uso de algunos frameworks, no recuerdo si específicamente el 2.0 o superior.
Imagen enviada

#5
LoboSolitario

LoboSolitario


La pestaña rendimiento del catalyst viene comandada se puede decir de un servicio que se debe de ejecutar automatico dentro de windows, el servicio se llama amd fuel services.

en menu inicio - ejecutar - pones services.msc

y buscas esto :
Imagen enviada

si no desinstala, pasale algun reparador del registro y prueba con otras versiones azpi si no le seguimos.

saludos

Este tema ha sido editado por LoboSolitario: 03 julio 2012 - 04:51


#6
azpirina

azpirina
@conin: normalmente usaba Afteburner o el EVGA precision pero en Gpus nvidia,
pero como mencione le EVGa precision pues no tiene comaptibilidad con esta GPU y el afterburner, deberia tenerlo pero eh tenido errores, cualquier configuracion que ponga me da error de fallo en controlador de video, inclusive si solo aumento 5mhz al core, mientras que el overdrive de la version 11.9 (la que tenia anteriormente) podia subirle 80mhz al core y 130mhz al memory sin siquei9ra tocar voltajes y todo estable. porbare el GPU tweak de asus, aver que tal

@lobo solitario: me vas a juzgar de loco lobo, pero no tengo el amd fuel service simplemente no aparece ya lo busque, y como mencione ya habia desinstalado y reeinstalado y continua haciendolo. tendre que probar con los beta 12.7
Imagen enviada

Imagen enviada

#7
Conin

Conin


...tendré que probar con los beta 12.7

Intenta también actualizando los Net Framework.
Imagen enviada

#8
Erick GM

Erick GM
Desinstala el catalyst, despues entra en modo seguro (f8) y ejecuta el drive sweeper para limpiar registro y otros rastros de los drivers.

Vuelve a windows e instala los catalyst, si quieres prueba con los 12.7 beta o los 12.5 en su defecto.

A mi en lo personal el afterburner siempre me ha funcionado bien tanto en GPUs AMD y Nvidia, quizas es suerte XD

Una pregunta: esa 6970 es modelo de referencia o uno custom???

#9
LoboSolitario

LoboSolitario

@conin: normalmente usaba Afteburner o el EVGA precision pero en Gpus nvidia,
pero como mencione le EVGa precision pues no tiene comaptibilidad con esta GPU y el afterburner, deberia tenerlo pero eh tenido errores, cualquier configuracion que ponga me da error de fallo en controlador de video, inclusive si solo aumento 5mhz al core, mientras que el overdrive de la version 11.9 (la que tenia anteriormente) podia subirle 80mhz al core y 130mhz al memory sin siquei9ra tocar voltajes y todo estable. porbare el GPU tweak de asus, aver que tal

@lobo solitario: me vas a juzgar de loco lobo, pero no tengo el amd fuel service simplemente no aparece ya lo busque, y como mencione ya habia desinstalado y reeinstalado y continua haciendolo. tendre que probar con los beta 12.7


Que raro por que si mira a veces le muevo a los servicios y si ese servicio esta desactivado la pestaña de rendimiento aparece incompleta osea asi como ati, ese servicio es indispensable para que funcione ese apartado del catalyst, entonces eso es lo que te falta,pero entonces trata de desinstalar el programa y busca todo rastro del amd y borralo asi como todo lo que diga ati, usa un programa como ccleaner y reparas el registro http://www.piriform.com/ccleaner/builds , trata con la version 12.4 del catalyst que era la anterior a esta.

Si te sirve este es un programa de amd que lo ejecutas y automaticamente te detecta el mejor driver para el sistema

yo lo uso es muy bueno

AMD Driverdownloader http://www2.ati.com/drivers/auto/amddriverdownloader.exe

Este tema ha sido editado por LoboSolitario: 03 julio 2012 - 05:39


#10
Daigo

Daigo


Depende que tan actualizando tengas el SO. Luego corre pero no bien Azpi ;)

The AMD Catalyst Control Center/AMD Vision Engine Control Center requires that the Microsoft® .NET Framework SP1 be installed for Windows XP and Windows Vista. Without .NET SP1 installed, the AMD Catalyst Control Center/AMD Vision Engine Control Center will not launch properly and the user will see an error message.




The Catalyst driver requires Windows 7 Service Pack 1 to be installed.


Este tema ha sido editado por Daigo: 03 julio 2012 - 05:42


#11
Meteorix

Meteorix
A lo mejor con todo eso que estuviste "optimizando" en el Windows y el SSD
te llevaste archivos de registro y ya quedó rápido pero petocho el SO.

#12
azpirina

azpirina

Intenta también actualizando los Net Framework.

ya tenia la version mas actualizada del Net Framework.

Desinstala el catalyst, despues entra en modo seguro (f8) y ejecuta el drive sweeper para limpiar registro y otros rastros de los drivers.

Vuelve a windows e instala los catalyst, si quieres prueba con los 12.7 beta o los 12.5 en su defecto.

A mi en lo personal el afterburner siempre me ha funcionado bien tanto en GPUs AMD y Nvidia, quizas es suerte XD

Una pregunta: esa 6970 es modelo de referencia o uno custom???


ya lo habia intentado 2 veces con el driver sweeper e igual me surgia el mismo problema desaparecia el apartado de rendimiento y overdrive, actualize a la 12.7 y ok todo perfecto, ya no se desaparecio el apartado de rendimiento, asi que me regrese al 12.6 desisntalando previamente el 12.7 y todo perfecto ya no tengo el problema. pero el afterburner sigue causandome problemas con la GPU a overclockear, la GPU es de referencia

Que raro por que si mira a veces le muevo a los servicios y si ese servicio esta desactivado la pestaña de rendimiento aparece incompleta osea asi como ati, ese servicio es indispensable para que funcione ese apartado del catalyst, entonces eso es lo que te falta


ya se resolvio el problema, actualize al 12.7 y regrese al 12.6 y todo perfecto, lo curioso lobo es que aun ya podiendo usar el overdrive , sigue sin aparecerme el AMD fuel service sigue sin aparecerme.

Depende que tan actualizando tengas el SO. Luego corre pero no bien Azpi ;)

The Catalyst driver requires Windows 7 Service Pack 1 to be installed.


todo 100% actualizado daigo SP1 y todo lo demas a ultimas versiones y drivers
Imagen enviada

Imagen enviada

#13
azpirina

azpirina

Tal vez te desvío un poco el tema, pero, ¿has intentado el OC del GPU con algún otro programa, por ejemplo el GPU Tweak?


acabo de bajar el GPUtweak de la pagina de Asus, voya instalarlo y a probar si me funciona, por que el afterburner ni sus luces.

A lo mejor con todo eso que estuviste "optimizando" en el Windows y el SSD
te llevaste archivos de registro y ya quedó rápido pero petocho el SO.


investigue un poco en foros, y al parecer muchos tienen ese problema con el 12.6 igual actualizaron al 12.7 regresaron al 12.6 y todo perfecto

Este tema ha sido editado por azpirina: 03 julio 2012 - 06:25

Imagen enviada

Imagen enviada



¡Este es un tema viejo!
Guest,

El último post de este tema tiene más de 180 días de inactividad, por favor reconsidera abrir un nuevo tema en vez de revivir este.

Atentamente,

Staff HardwareMX



0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos


Toggle shoutbox Shoutbox Open the Shoutbox in a popup

@  Carnage Himura : (02 marzo 2015 - 12:24 ) :PedoHi:
@  owatito : (02 marzo 2015 - 11:39 ) Que tal search :PedoHi:
@  serch_mx : (02 marzo 2015 - 11:37 ) :PedoHi:
@  serch_mx : (02 marzo 2015 - 11:37 ) Ese botwatito es un loquillo :TrollFace:
@  owatito : (02 marzo 2015 - 11:35 ) a si, por cierto, buen día a todos.
@  owatito : (02 marzo 2015 - 11:35 ) aparte tan devaluada esta nuestra moneda para pedirte 3,000 pesos como si fueran cualquier cosa???
@  owatito : (02 marzo 2015 - 11:34 ) jajajaja, lección, los libros, la mujer y el dinero, no se presta. :coqueto:
@  owatito : (02 marzo 2015 - 11:33 ) albius, ¿No tendrás $3,000 que me prestes? Me urgen, cabrón... es que tengo qué pagar unos audífonos y no tengo dinero. :troll:
@  Albius : (02 marzo 2015 - 10:31 ) Historia pendeja, repetitiva y absurda es la que cada principio de mes veo donde trabajo: “¿No tendrás $3,000 que me prestes? Me urgen, cabrón... es que tengo qué pagar [inserte concepto aquí]” ( ¬¬)
@  Albius : (02 marzo 2015 - 10:30 ) Sé lo que es sentir que se te aflojan los birlos del chasis cada que estornudas.
@  yoshiro26 : (02 marzo 2015 - 10:26 ) :FeelsLikeANinja:
@  Carnage Himura : (02 marzo 2015 - 10:25 ) Pinchi gripa bien cabrona TT_TT (perdón por las groserías, pero es la única forma de describir propiamente mi nivel de mocosidad)
@  Albius : (02 marzo 2015 - 10:20 ) ¿Y eso que andas mocoso?
@  Albius : (02 marzo 2015 - 10:20 ) Buenos días Carnage
@  Carnage Himura : (02 marzo 2015 - 09:39 ) Buenos y gripientos días muchachos!! :D!!
@  HWMXBot : (02 marzo 2015 - 12:12 ) ¡HardwareMX le desea a yoali un feliz cumpleaños!
@  HWMXBot : (02 marzo 2015 - 12:12 ) ¡HardwareMX le desea a narutoxzero un feliz cumpleaños!
@  HWMXBot : (02 marzo 2015 - 12:12 ) ¡HardwareMX le desea a kirioh un feliz cumpleaños!
@  HWMXBot : (02 marzo 2015 - 12:12 ) ¡HardwareMX le desea a inrumi un feliz cumpleaños!
@  HWMXBot : (02 marzo 2015 - 12:12 ) ¡HardwareMX le desea a Padme un feliz cumpleaños!
@  HWMXBot : (02 marzo 2015 - 12:12 ) ¡HardwareMX le desea a MoonChaser un feliz cumpleaños!
@  HWMXBot : (01 marzo 2015 - 06:02 ) ¡Bienvenido a HardwareMX Benito Camelo Verganza! :)
@  Evolution : (01 marzo 2015 - 03:49 ) Nuevo tema Fuente para Gtx 970 creado en Fuentes de poder por Evolution
@  crazy gamer : (01 marzo 2015 - 09:33 ) Son como 3 litros
@  Cyg : (01 marzo 2015 - 01:41 ) quiero ver cuanta agua vas a usar en tu RL :ohyeah:
@  Cyg : (01 marzo 2015 - 01:40 ) :Trololv2: entonces sigamos :ISeeWhatYouDidThere:
@  crazy gamer : (01 marzo 2015 - 01:13 ) No Cyg, yo se que no es competencia, solo trolleo intenso xD y únicamente trato de seguirte :carita:
@  HWMXBot : (01 marzo 2015 - 12:19 ) ¡HardwareMX le desea a C Falcon Gx un feliz cumpleaños!
@  HWMXBot : (01 marzo 2015 - 12:19 ) ¡HardwareMX le desea a ADANVVV un feliz cumpleaños!
@  Cyg : (28 febrero 2015 - 10:18 ) Yo feliz por al fin poder encender la máquina con un toque :mog: ... no lo creí posible
@  Cyg : (28 febrero 2015 - 10:17 ) No pasa nada XD, :TrollFace: esto no es una competencia. Me alegra ver que puedes armar la máquina de tus sueños
@  vPadro : (28 febrero 2015 - 09:28 ) Abra los ojos mi amigo Evolution. :troll:
@  Evolution : (28 febrero 2015 - 07:43 ) No puedo ver los temas del foro :why:
@  crazy gamer : (28 febrero 2015 - 07:00 ) Upss.. creo mi gabinete se trago tu post Cyg :yaoming:
@  Chivo Zepeda : (28 febrero 2015 - 01:43 ) :X:
@  HWMXBot : (28 febrero 2015 - 01:27 ) ¡Bienvenido a HardwareMX LordThek! :)
@  Cyg : (28 febrero 2015 - 03:11 ) :ISeeWhatYouDidThere: bóveda... :pensando: allí cabe la capilla sixtina :ohyeah:
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a alexmx un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Shinobi un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Expression un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a JJCuAr un feliz cumpleaños!
@  HWMXBot : (28 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Tho0oR un feliz cumpleaños!
@  owatito : (27 febrero 2015 - 08:38 ) Buen fin a todos los foreros :NotBad:
@  owatito : (27 febrero 2015 - 08:37 ) claro, eso sera hasta bien entrado el lunes por la noche, por que el fin de semana ni dios se aparece por aqui ;)
@  owatito : (27 febrero 2015 - 08:36 ) bueno, lo importante, es que de nuevo esta a flote el foro, thanks to vboss, por que hay muchos lulz, que no pueden esperar a publicar contenido sin sentido.
@  owatito : (27 febrero 2015 - 08:35 ) que servidores tan trolls tenemos :peeking:
@  crazy gamer : (27 febrero 2015 - 07:59 ) Cyg ese espacio lo tengo apartado como bóveda xD
@  vPadro : (27 febrero 2015 - 05:08 ) Viernes de trolling, por donde quiera anda esta carita, incluyendo en el servidor...
:troll:
@  serch_mx : (27 febrero 2015 - 11:10 ) Jajaja... otro que ha sucumbido a la tentación de MATACO :why: :why: :why: :why:
@  owatito : (27 febrero 2015 - 10:46 ) Mataco powahhhhhhh :TengoelPowa:
@  owatito : (27 febrero 2015 - 10:46 ) Voy a vender todo, mi chompu, mis cacharros audiofilos, para comprar una MATACO ARTILLERIA PESADA, My body is Ready :Impossibru:
@  owatito : (27 febrero 2015 - 10:44 ) :lol: :lol: :lol: :lol: :lol: :lol: :lol:
@  serch_mx : (27 febrero 2015 - 10:32 ) El nuevo "Sitio"

http://www.hiso.mx/hiso-pc-gaming/
@  serch_mx : (27 febrero 2015 - 10:28 ) Conoce a las hijas prodigio del HW, lo mejor de lo mejor... las Mataconsolas (MATACO) jaja... La gran fama que tienen en el foro es por sus super componentes jaiend jaja
@  serch_mx : (27 febrero 2015 - 10:28 ) Jajaja... no es Historia botwatito, es realidad:

http://www.store.hiso.com.mx/hiso-gaming-mataco-1136xJM
@  owatito : (27 febrero 2015 - 10:25 ) search, por cierto, cuéntame la historia de los mataco???
@  owatito : (27 febrero 2015 - 10:25 ) se ha vendido la computadora para comprarse otra y ponerlo en el geekpron!! :troll:
@  owatito : (27 febrero 2015 - 10:24 ) a mi se he hace que vboss se ha vendido :nooo:
@  owatito : (27 febrero 2015 - 10:22 ) los Bots no aplican.... :Okay1:
@  serch_mx : (27 febrero 2015 - 10:19 ) *revelemos :TobeyMaguire:
@  serch_mx : (27 febrero 2015 - 10:19 ) Cuenta la leyenda, que andan por aquí en modo invisible para estar monitoreando que no nos rebelemos y tomemos el control del sitio :th_OMG: :bitchplease:
@  serch_mx : (27 febrero 2015 - 10:18 ) No, no Botwatito... los Bots no aplican jejeje :TrollPanda:
@  owatito : (27 febrero 2015 - 10:18 ) por cierto y el vboss meteorix??
@  owatito : (27 febrero 2015 - 10:17 ) :TrollFace:
@  owatito : (27 febrero 2015 - 10:17 ) yeahhhhhhhh :FuckYeah2:
@  serch_mx : (27 febrero 2015 - 09:48 ) El foro esta sin control, sin autoridad... Es nuestro, el pueblo lo gobierna :SoClose: :ohyeah: :ohyeah: :ohyeah: :ohyeah: :challenge:
@  pcpascal : (27 febrero 2015 - 08:38 ) y falto enfriar la X-fi :troll:
@  Cyg : (27 febrero 2015 - 06:25 ) crazy gamer :troll: allí queda espacio para el minibar XD
@  HWMXBot : (27 febrero 2015 - 12:31 ) ¡HardwareMX le desea a Francisco Navarro Ceja un feliz cumpleaños!
@  CircuitDaemon : (27 febrero 2015 - 12:02 ) :troll:
@  CircuitDaemon : (27 febrero 2015 - 12:02 ) órale, se desaparece el staff de antaño y ya hasta hacen reviews de adata
@  HWMXBot : (26 febrero 2015 - 11:47 ) Nuevo tema Review ADATA XPG Z1 DDR4 2133MHz 2x8GB creado en Reviews por HWMXBot
@  Cyg : (26 febrero 2015 - 04:18 ) Ah vaya voy por tres gtx970 para divertirme con el besiege ese :gordo:
@  Chivo Zepeda : (26 febrero 2015 - 03:35 ) :likeasir:
@  Meteorix : (26 febrero 2015 - 03:30 ) :anonymous:
@  cotrane : (26 febrero 2015 - 02:37 ) Por los que no saben que es... https://www.youtube.com/watch?v=NYPy5PgbZIc
@  cotrane : (26 febrero 2015 - 02:29 ) Infinita y preciada diversion con Besiege :megusta: :megusta:
@  owatito : (26 febrero 2015 - 02:04 ) yo me pregunto, que pasara aquí en el país de la justicia y satisfacción, hacia el consumidor??, en relación a los disconformes con estas tarjetas??
@  owatito : (26 febrero 2015 - 02:02 ) Que ya demandaron a nvidia por el Nvidiagate de las gtx 970
@  owatito : (26 febrero 2015 - 02:01 ) que alguien me cuente esa historia de los mataco, maaaaaa taaaaa cooooo???
@  owatito : (26 febrero 2015 - 12:36 ) hey fellas :anonymous:
@  cotrane : (26 febrero 2015 - 12:07 ) Nuevo tema Monitor manda resolucion 1080i creado en Periféricos por cotrane
@  Chivo Zepeda : (26 febrero 2015 - 11:56 ) HAHAHAHA HIZO
@  Chivo Zepeda : (26 febrero 2015 - 11:55 ) :bannedbytaca:
@  Carnage Himura : (26 febrero 2015 - 11:55 ) MAAAAAAAAAAAAAAAAAAAAAA TAAAAAAAAAAAAAAA COOOOOOOOOOOOOOOOOOOOO
@  Carnage Himura : (26 febrero 2015 - 11:55 ) Ya armada, ya sólo hay que mandar todo el papeleo a HISO para que la certifiquen como una MATACO
@  serch_mx : (26 febrero 2015 - 11:50 ) :notagain:
@  Chivo Zepeda : (26 febrero 2015 - 11:50 ) :fap-fap-fap:
@  serch_mx : (26 febrero 2015 - 11:50 ) :why:
@  Chivo Zepeda : (26 febrero 2015 - 11:49 ) Compre la poderosa PS5 DESTROYER MATA ULTRA PCS CROSSERS^191 POTENCIA , jahahahahahahah
@  serch_mx : (26 febrero 2015 - 11:48 ) Con que no haya sido la poderosa PS4 Destroyer :cerealguy: todo bien :anonymous:
@  Chivo Zepeda : (26 febrero 2015 - 11:48 ) ya nomas falta que llegue todo haha :v
@  Albius : (26 febrero 2015 - 11:46 ) ¿Ya la compraste?
@  Chivo Zepeda : (26 febrero 2015 - 11:45 ) ya la compre :X:
@  serch_mx : (26 febrero 2015 - 10:42 ) Buen día Camaradas :fuckyeah:
@  Albius : (26 febrero 2015 - 09:14 ) Esas son de las que te hacen vasectomía en 15 segundos, igualito que las del imss, que la mayoría son unas verdaderas carniceras
@  Cyg : (26 febrero 2015 - 09:11 ) Les mandaremos unas enfermeras como las de Silent Hill, yo creo que con eso se curan bien :peeking:
@  Albius : (26 febrero 2015 - 09:02 ) Ya si es con tos, pues ya te toca que te mediquen
@  Albius : (26 febrero 2015 - 09:02 ) Pues luego luego unos aderogyles con jugo de naranja
@  Carnage Himura : (26 febrero 2015 - 08:59 ) Podría estar mejor... me acaba de dar gripa...
@  Albius : (26 febrero 2015 - 08:55 ) Buenos días ¿cómo están?
@  owatito : (26 febrero 2015 - 06:13 ) buen día foreros :25e42c:
@  Cyg : (26 febrero 2015 - 12:41 ) Gracias Chucho, te debo una ;)
@  HWMXBot : (26 febrero 2015 - 12:15 ) ¡HardwareMX le desea a masteronline237 un feliz cumpleaños!
@  HWMXBot : (26 febrero 2015 - 12:15 ) ¡HardwareMX le desea a sorcan un feliz cumpleaños!
@  HWMXBot : (26 febrero 2015 - 12:14 ) ¡HardwareMX le desea a vicdoc un feliz cumpleaños!
@  owatito : (25 febrero 2015 - 11:11 ) :PedoBearv2:
@  necro1986 : (25 febrero 2015 - 09:50 ) Nuevo tema ayuda VGA se me quedo corta... creado en Tarjetas de vídeo por necro1986
@  Carnage Himura : (25 febrero 2015 - 04:25 ) Si albius... en un nokia de esos con lamparita ¿no?
@  Albius : (25 febrero 2015 - 11:59 ) 3200 miliamperios, suficientes para 3 días.
@  Albius : (25 febrero 2015 - 11:56 ) Algo que han dicho SIEMPRE de esos Nexus, es que no tienen pero nada de sonido. Yo veo que el 6 tiene altavoces al frente como los nuevos motos (G, X)
@  Albius : (25 febrero 2015 - 11:55 ) Está medio ladrillón pero debo reconocer que se ve hermoso
@  serch_mx : (25 febrero 2015 - 10:57 ) Ya viste ese Nexus 6 de Motorola Albius :carita: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :fap-fap-fap: :sweet-jesus:
@  Albius : (25 febrero 2015 - 10:46 ) Los Motorolos no son precisamente la cosa buena a la hora de tomar fotos. Sacan fotos con más ruido que la carretera a chapala en día de puente.
@  serch_mx : (25 febrero 2015 - 10:38 ) Es solo cuestión de tener la luz adecuada, la posición correcta y los matices de colores adecuados carnage... jejejeje :why:
@  Carnage Himura : (25 febrero 2015 - 10:32 ) Viendo las fotos del pr0n me doy cuenda de que... que fotos tan horribles saca mi celular... ya voy a tomar las fotos con la cámara de mi Sra...
@  Chivo Zepeda : (25 febrero 2015 - 10:27 ) :ohyeah:
@  serch_mx : (25 febrero 2015 - 10:17 ) Y este Recon es la onda... se siente suave al tacto y al movimiento :X:
@  serch_mx : (25 febrero 2015 - 10:17 ) Al momento si jaja... solo puse uno, el que se rompio.. el otro esta guardadito de repuesto :foreveralone:
@  Albius : (25 febrero 2015 - 10:03 ) Buenos días Serch. ¿Se ven bonitos tus ventis ahora sí?
@  serch_mx : (25 febrero 2015 - 09:58 ) :likeasir:
@  cotrane : (25 febrero 2015 - 09:30 ) yo opino que le ponga un g3258 y le haga OC a 4.0 Ghz (ahora si a favor de hacer OC) y se coj.... a ese fx 6300
@  Albius : (25 febrero 2015 - 09:11 ) ¿No me digan que siguen con la bronca de los 8k?
@  Albius : (25 febrero 2015 - 09:10 ) Buenos días ¿cómo están?
@  Carnage Himura : (25 febrero 2015 - 08:18 ) Dejo ésto por aquí... http://www.tomshardware.com/news/microsoft-directx12-amd-nvidia,28606.html
@  Juan Perez : (25 febrero 2015 - 08:04 ) Nuevo tema actualizar win7 desde archivos cab creado en ¿Problemas con tu PC? por Juan Perez
@  HWMXBot : (25 febrero 2015 - 07:56 ) ¡Bienvenido a HardwareMX Juan Perez! :)
@  Missing Link : (25 febrero 2015 - 02:18 ) Nuevo tema sobre las temperaturas varias de un pc. creado en Tarjetas de vídeo por Missing Link
@  HWMXBot : (25 febrero 2015 - 02:00 ) ¡Bienvenido a HardwareMX Missing Link! :)
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a Albafika un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a anarki45 un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a HANK SCORPIO un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a CHIMPERINO25 un feliz cumpleaños!
@  HWMXBot : (25 febrero 2015 - 12:18 ) ¡HardwareMX le desea a DANCOR un feliz cumpleaños!
@  serch_mx : (24 febrero 2015 - 05:50 ) Jajajaja... montón de bots cumplen aniversarios hoy... jaja :yaoming:
@  cotrane : (24 febrero 2015 - 05:32 ) Estadisticamente del 95% de los usuarios que se hacen sus chaquetas mentales preguntando por que componentes comprar, nunca lo hacen. El 5% Restante compra sus hardware, pero con las piezas que al final quisieron y siempre compraron de lo peor y bien caro.
@  Chivo Zepeda : (24 febrero 2015 - 04:59 ) :haters-gonna-hate:
@  Chivo Zepeda : (24 febrero 2015 - 04:52 ) Tuve suerte hoy, como ves la que quedo al final?
@  Carnage Himura : (24 febrero 2015 - 03:57 ) Insisto Chivo si se puede con 8, pero lo mejor sin duda es que te vayas por partes, digamos, que compres todo y en otra chanza la GPU, por ejemplo
@  Chivo Zepeda : (24 febrero 2015 - 03:48 ) La quiero pa jugar mario bros :)
@  Carnage Himura : (24 febrero 2015 - 03:25 ) Pero en High, ¿vdd Cotrane?
@  cotrane : (24 febrero 2015 - 02:06 ) Pues con 8k si les alcanza para jugar a 800x600 a 60 fps
@  serch_mx : (24 febrero 2015 - 12:32 ) :zombie:
@  Chivo Zepeda : (24 febrero 2015 - 11:45 ) :loser:
@  serch_mx : (24 febrero 2015 - 11:28 ) Esas mataco y su descendencia son unas PC's loquillas :TrollPanda:
@  Lex strider : (24 febrero 2015 - 11:18 ) no pos , nos quedamos con la oaxaco XD ajajajajaja :lol: :yaoming:
@  Chivo Zepeda : (24 febrero 2015 - 11:12 ) :likeasir:
@  serch_mx : (24 febrero 2015 - 10:54 ) en yi tu ei están a 200 pesitos las licencias de güindous eit dot güan :TobeyMaguire:
@  serch_mx : (24 febrero 2015 - 10:54 ) Es que van a usar Linux :TrollPanda:
@  Carnage Himura : (24 febrero 2015 - 10:50 ) Btw... somos unos irresponsables, nadie hemos incluido el precio de la licencia del windows en las cotizas :trollboss:
@  Carnage Himura : (24 febrero 2015 - 10:43 ) Ay no se quejen, llega algo de tráfico al foro y ustedes lo espantan! Aunque sean Lulz hay que antenderlos, si no, a éste paso va a ser más redituable la página de Space Jam que el foro!
@  ScareCROW : (24 febrero 2015 - 10:42 ) Y si mejor se compra una OAXACO... :pensando:
@  serch_mx : (24 febrero 2015 - 10:40 ) lulz :everywhere:
@  serch_mx : (24 febrero 2015 - 10:39 ) :mog: Como en los viejos tiempos :ohyeah:
@  Carnage Himura : (24 febrero 2015 - 10:28 ) Una maquinita con un APU 7870k en lo que junta otros 5k para una GPU
@  Chivo Zepeda : (24 febrero 2015 - 10:26 ) ahhaahhaha haré una plana unas mil veces a ver si me conformo u.u
@  Lex strider : (24 febrero 2015 - 10:24 ) tiene 8k joven = lo suyo es conformarse con un ps4 y digase a si mismo que le fue bien por conformarse a quedarse con ese presupuesto :yaoming:
@  Chivo Zepeda : (24 febrero 2015 - 10:24 ) :fuckyeah: Es porque no haz hecho una torre de CPUS para exponenciar los ghz :trollboss:
@  Lex strider : (24 febrero 2015 - 10:21 ) les an dicho repetidas veces que 8kas no hacen milagroooos!!! :notagain: :nevermind: :oh-boy: :why:
@  Chivo Zepeda : (24 febrero 2015 - 10:20 ) con 8k multiplico mis mhzx
@  Carnage Himura : (24 febrero 2015 - 10:13 ) Con 8k me ando brincando a intel :no:
@  yoshiro26 : (24 febrero 2015 - 10:12 ) con 8k mejor un ps4 :flame-troll:
@  Carnage Himura : (24 febrero 2015 - 10:01 ) Chiale... y yo invirtiendo sabrá dios cuanto para tener 60Fps en BF4... con 8.3k lo arreglaba
@  yoshiro26 : (24 febrero 2015 - 09:56 ) :FeelsLikeANinja:
@  ScareCROW : (24 febrero 2015 - 09:51 ) Si, entiendo... con eso de que se suman los Ghz de los nucleos, tambien deberian sumarse los MHz de las memos... :megusta:
@  Lex strider : (24 febrero 2015 - 09:49 ) solo paso de ves en cuando a ver si me topo algunos lulz :popcorn:
@  ScareCROW : (24 febrero 2015 - 09:49 ) :anonymous:
@  Lex strider : (24 febrero 2015 - 09:49 ) antes di que me viste aqui por casualidad :cerealguy: :lol:
@  ScareCROW : (24 febrero 2015 - 09:47 ) :nooo: acabo de ver que ya no eres moderador... te quitaron los superpoderes :yaoming:
@  ScareCROW : (24 febrero 2015 - 09:45 ) hey lex... no seas ojeis y cambiame mi nick... ponle troll no?... que haya una excepcion a la regla... :X:
@  Chivo Zepeda : (24 febrero 2015 - 09:45 ) :ohgodwhy:
@  Lex strider : (24 febrero 2015 - 09:43 ) ;) es correcto escarescrouw, tendriamos el doble de freims :flame-troll:
@  Chivo Zepeda : (24 febrero 2015 - 09:43 ) HAHAHAHAHA OBVIO y si le pongo otro arriba igual se hace eleva a la 24.6 seava potencia x)
@  ScareCROW : (24 febrero 2015 - 09:42 ) :troll:
@  ScareCROW : (24 febrero 2015 - 09:42 ) Si le ponemos dos cepeus pegados eso nos daria 49.2 yigajerts no?
@  Chivo Zepeda : (24 febrero 2015 - 09:41 ) :foreveralone:
@  Lex strider : (24 febrero 2015 - 09:38 ) 24.6 gigajertz!!!! ? exitooooo!!! :loled:
@  Lex strider : (24 febrero 2015 - 09:37 ) acabo de ver mercado tranza ? hasta ahi deje de leer :cerealguy: :yaoming: :bitchplease:
@  Chivo Zepeda : (24 febrero 2015 - 09:35 ) :likeasir:
@  ScareCROW : (24 febrero 2015 - 09:34 ) :why: :why: :why: :why: :why: http://bit.ly/1A3xKe1 :why: :why: :why: :why: :why:
@  Chivo Zepeda : (24 febrero 2015 - 09:31 ) Saquen las wamas por favor
@  Chivo Zepeda : (24 febrero 2015 - 09:31 ) Buenos dias!!!!!!! :D
@  Chivo Zepeda : (24 febrero 2015 - 09:25 ) Nuevo tema Pc - Gamer - $ 8k creado en ¿Que debo de comprar? por Chivo Zepeda
@  Albius : (24 febrero 2015 - 09:05 ) Buenos días
@  Chivo Zepeda : (24 febrero 2015 - 08:58 ) que pedo rrito
@  HWMXBot : (24 febrero 2015 - 08:50 ) ¡Bienvenido a HardwareMX Chivo Zepeda! :)
@  Dx20 : (24 febrero 2015 - 08:39 ) A cada rato cambia el clima.
@  Dx20 : (24 febrero 2015 - 08:38 ) Aquí hace calor y frío cada 3 minutos xD
@  HWMXBot : (24 febrero 2015 - 12:23 ) ¡HardwareMX le desea a supermako un feliz cumpleaños!
@  HWMXBot : (24 febrero 2015 - 12:23 ) ¡HardwareMX le desea a NiR un feliz cumpleaños!
@  HWMXBot : (24 febrero 2015 - 12:23 ) ¡HardwareMX le desea a Crimen un feliz cumpleaños!
@  owatito : (23 febrero 2015 - 08:58 ) nada mas triste que llegar del trabajo, ver un jarra de agua de melón, y probarla para, tristemente, saborear que ya se ha fermentado, como esta el calor en otros lares de la república???, aquí en el defectuoso, ayer llovió y hoy hace un mendigo calor :Seriously:
@  owatito : (23 febrero 2015 - 08:56 ) acaban de subir esos hd 598 en la tienda sennheiser méxico, yo los compre en 3.5k :why:
@  owatito : (23 febrero 2015 - 08:51 ) he tenido problemas para ingresar al foro en todo el día, vboss ya no le muevas el cable al server :yuno:
@  owatito : (23 febrero 2015 - 08:50 ) albius yo le vendí unos igualicos a esos, a Rafa, un usuario de que quien sabe si todavía ande por aqui
@  owatito : (23 febrero 2015 - 08:49 ) por cierto que le paso a nuestro HHH foro???
@  owatito : (23 febrero 2015 - 08:48 ) :yaoming: ese botwatito es un loquillo
@  owatito : (23 febrero 2015 - 08:48 ) donde están esos audiofilos cuando mas se les necesita albius???
@  Carnage Himura : (23 febrero 2015 - 04:52 ) Un día encontré un artículo en un sitio "bien" en el que decían que en cables de menos de 2 metros, no hay diferencia entre el Monster de 800 y el steren de 90 xD, pero no lo he podido encontrar de nuevo jejeje
@  Albius : (23 febrero 2015 - 03:48 ) No, espera. Creo que el pinche cable HDMI de Monster me costó los 800 varos y no aguantó ni 2 años